<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Marruecos califica de &quot;importante&quot; y &quot;claro&quot; el giro de Sánchez respecto al Sáhara Occidental</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/8014165815590774533/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/s16000/1668197069997632-0.png' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' property='og:url'/>
<meta content='Marruecos califica de &quot;importante&quot; y &quot;claro&quot; el giro de Sánchez respecto al Sáhara Occidental' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/w1200-h630-p-k-no-nu/1668197069997632-0.png' property='og:image'/>
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-156088921-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=33173eb9-4cd6-4e4e-adc2-6d6d243c495c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=33173eb9-4cd6-4e4e-adc2-6d6d243c495c' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 6;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social section' id='header-social' name='Header Social'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARBjUqGTWudmhK7u7KNZnQucyoHxIYMJ6KK3TD38gF37KJaWEYqE-kCxCLw0ppqvGD9_zFKYYXPMeKXY' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/ECSaharaui' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/ecsaharaui/' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='https://www.ecsaharaui.com/' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://blogger.googleusercontent.com/img/a/AVvXsEggVDeG4_1bW3ZfF_61apHEu3X1AqMWc0LeDyq4jM2jOkTUud5qOKnHc0iRtTDCyeeXZsHNg-jVChMQl4Evv9b5U-_GLDeXst_CwT6ErG9-ud0Dckxjj7XkwNH3g3f9DvIPP-L9oI4gRWezfJCNZkWafQ5l2GB8FWxKb9xt5LbAA0K43Wr9go9Y_dMSwQ=s512'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html"
  },
  "headline": "Marruecos califica de \"importante\" y \"claro\" el giro de Sánchez respecto al Sáhara Occidental","description": "Agencias&#160; Madrid (ECS).- El titular de Exteriores de Marruecos, Nasser Bourita, calificó de \u0026quot;importante\u0026quot; y \u0026quot;claro...","datePublished": "2022-11-11T21:07:00+01:00",
  "dateModified": "2022-11-11T21:07:37+01:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/w1200-h630-p-k-no-nu/1668197069997632-0.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/S%C3%A1hara%20Occidental'>Sáhara Occidental</a><em class='delimiter'></em><span class='current'>Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Sáhara Occidental",
                    "@id": "https://www.ecsaharaui.com/search/label/S%C3%A1hara%20Occidental"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental",
                    "@id": "https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2022-11-11T21:07:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
<div class='post-body post-content'>
<div><div class="separator" style="clear: both; text-align: center;">
  <span style="font-family: trebuchet; font-size: large;">
    <img border="0" src="https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/s16000/1668197069997632-0.png" />
  
</span></div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><b><span style="font-family: trebuchet; font-size: large;">Agencias&nbsp;</span></b></div><div><b><span style="font-family: trebuchet; font-size: large;"><br /></span></b></div><div><span style="font-family: trebuchet; font-size: large;"><b>Madrid (ECS).- </b>El titular de Exteriores de Marruecos, Nasser Bourita, calificó de "importante" y "claro" el giro del presidente del Gobierno de España, Pedro Sánchez, respecto al Sáhara Occidental. El pasado 18 de marzo, Sánchez envió una carta a Mohamed VI en la que anuncia su apoyo a la propuesta marroquí de autonomía para la última colonia de África. La decisión supuso la ruptura con Argelia y el Frente POLISARIO.&nbsp;</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Según ha informado EFE, el jefe de la diplomacia marroquí habló la semana pasada del cambio de postura de Sánchez durante una reunión a puerta cerrada con la comisión de Exteriores y Defensa de la Cámara de Representantes de su país (Cámara baja del Parlamento marroquí).</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Para Bourita, España es un "país central" en el conflicto saharaui.&nbsp;<span style="letter-spacing: 0.2px;">En dicha reunión con los diputados de la comisión parlamentaria, Bourita consideró 2022 como el año de "cambios decisivos" respecto al conflicto del Sáhara Occidental. El ministro marroquí también se refirió a la carta que envió el pasado enero el canciller alemán, Frank-Walter Steinmeier, a Mohamed VI en la que consideró la propuesta de autonomía como "buena base" para resolver el problema.</span></span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Marruecos se congratula "del creciente apoyo" internacional a su iniciativa de autonomía y de la apertura este año de nuevos consulados en el territorio saharaui.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">En el mismo contexto, añade EFE, el ministro de Exteriores marroquí reiteró el compromiso de Rabat con apoyar los esfuerzos del enviado personal del secretario general de la ONU, Staffan de Mistura, para relanzar el proceso político en el marco de las mesas redondas para alcanzar una solución política siempre en el marco "de la integridad territorial y la soberanía de Marruecos".</span></div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Espa%C3%B1a' rel='tag'>España</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Marruecos' rel='tag'>Marruecos</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/S%C3%A1hara%20Occidental' rel='tag'>Sáhara Occidental</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html&text=Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html&media=https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/s16000/1668197069997632-0.png&description=Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental | https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental&body=https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='España'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments threaded' data-embed='true' data-num-comments='1' id='comments'>
<a name='comments'></a>
<h3 class='title'>1
Comentarios</h3>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
                blogger.widgets.blog.initThreadedComments(
                  null,
                  null,
                  {});
              </script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c2111515809142027989"><div class="avatar-image-container"><img src="//1.bp.blogspot.com/_A47GkmziVvg/SyX7AZdQBKI/AAAAAAAAABA/dYPpKj5qDOY/S45-s35/4XD7GCAVY5L8HCA2BIUHNCA8PEDRXCA3R31WMCAVLMNVACAODS5S4CASP226GCAIK0MP0CAM5RPOYCA862S00CAJVI94SCASL5RHICAS01STGCASLRH41CAUEJWG9CAJT3FHCCAXJCPBFCAPN17XRCAC4MYMG.jpg" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/18380283312030284381" rel="nofollow">marwan</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html?showComment=1668239772555#c2111515809142027989">12 de noviembre de 2022, 8:56</a></span></div><p class="comment-content">los saharauis son losverdaderos propietarios de marruecos argelia mauritania andalucia</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="2111515809142027989">Responder</a><span class="item-control blog-admin blog-admin pid-1531036145"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=7195281360512149804&amp;postID=2111515809142027989">Eliminar</a></span></span></div><div class="comment-replies"><div id="c2111515809142027989-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respuestas</a></span></span><ol id="c2111515809142027989-ra" class="thread-chrome thread-expanded"><div></div><div id="c2111515809142027989-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="2111515809142027989">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c2111515809142027989-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Añadir comentario</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="8014165815590774533"><a target="_self">Cargar más...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment/frame/7195281360512149804?po=8014165815590774533&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</p>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>
<img alt='Guerra en el Sáhara Occidental: El drone saharaui que “cambiará el juego” y preocupa a Marruecos' class='post-thumb' src='https://lh3.googleusercontent.com/-b_J0XRwNVmw/Y2yaGNoT--I/AAAAAAABEHE/-RlKdLTW8K4eqJ51hIsTMNwh0oExKiwDACNcBGAsYHQ/w680/1668061718614766-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>Guerra en el Sáhara Occidental: El drone saharaui que &#8220;cambiará el juego&#8221; y preocupa a Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-10T07:50:00+01:00'>jueves, noviembre 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>
<img alt='Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa' class='post-thumb' src='https://lh3.googleusercontent.com/-Wy49FN8XM2s/Y24eY2laqfI/AAAAAAABEJM/9xXfMwTay1clqkSKmMeRVR4K-TM6fsZ0gCNcBGAsYHQ/w680/1668161120853489-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T11:06:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>
<img alt='La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEg993HrB8Y5OYTzIpMiPAeDQXcY89u1jg4YGP9XlbSNuhwa7Tad49QW1Qlndpu05xla5IZgM1kNkCR5986CGY1G-w-pVtenEmuRHsmJ7SRQK78fFqpZv5gIAtaZU7WzqQFBYsHXoT04BZNAKs0FxlLW2BQX1VmVixXXNQYcUh4Sjt8Iv4OyyTqg2tXCbg/w680/images%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-06T17:46:00+01:00'>domingo, noviembre 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/mauritania-desaloja-saharauis-de-una.html'>
<img alt='Mauritania desaloja a saharauis de una localidad fronteriza con Argelia tras llevar años allí instalados' class='post-thumb' src='https://lh3.googleusercontent.com/-ZohE62aA-ZI/Y230KuI9w0I/AAAAAAABEI0/ZnJGGovIXDQKhBxoFfL6foXq4rjQOVqtwCNcBGAsYHQ/w680/1668150312429910-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/mauritania-desaloja-saharauis-de-una.html'>Mauritania desaloja a saharauis de una localidad fronteriza con Argelia tras llevar años allí instalados</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T09:41:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/argelia-ha-presentado-este-lunes-una.html'>
<img alt='Argelia ha presentado este lunes una solicitud formal para unirse al BRICS' class='post-thumb' src='https://lh3.googleusercontent.com/-B3pAzPsIl1w/Y2k3_uF_0UI/AAAAAAABEDk/GjPzL3u4t04_enjc1Y8EiwmJjC0_V14gQCNcBGAsYHQ/w680/1667839996848384-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/argelia-ha-presentado-este-lunes-una.html'>Argelia ha presentado este lunes una solicitud formal para unirse al BRICS</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-07T17:54:00+01:00'>lunes, noviembre 07, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/dos-anos-despues-marruecos-consolida-su.html'>
<img alt='Dos años después, Marruecos consolida su &#39;control&#39; sobre Guerguerat con la construcción de bases militares' class='post-thumb' src='https://lh3.googleusercontent.com/-h8O4Pt0Hebo/Y24CQL4Pz9I/AAAAAAABEI8/4zKAbqyHkHUwOPn8CwQL0uVabLyKMX_KQCNcBGAsYHQ/w680/1668153918731808-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/dos-anos-despues-marruecos-consolida-su.html'>Dos años después, Marruecos consolida su 'control' sobre Guerguerat con la construcción de bases militares</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T09:40:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html'>
<img alt='Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/w680/1668197069997632-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html'>Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T21:07:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/de-nuevo-mohamed-vi-recurre-dios-para.html'>
<img alt='De nuevo, Mohamed VI recurre a Dios para seguir mintiendo a su pueblo' class='post-thumb' src='https://lh3.googleusercontent.com/-zmhbQJsvdIs/Y0pQeW-jfCI/AAAAAAABDoQ/C_HqocDvJpcxWRQQty07NsIHDTbbC5BIQCNcBGAsYHQ/w680/1665814647076457-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/de-nuevo-mohamed-vi-recurre-dios-para.html'>De nuevo, Mohamed VI recurre a Dios para seguir mintiendo a su pueblo</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-15T09:15:00+02:00'>sábado, octubre 15, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/eeuu-dice-que-continua-presionando-por.html'>
<img alt='EEUU dice que "continúa presionando" por una solución "digna" al conflicto del Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-4w4UmUcqErI/Y1Ot-zt_KTI/AAAAAAABDyo/41NzMOCh7X4LhvjmO_hOQIzaEr_pX9dcQCNcBGAsYHQ/w680/1666428409094808-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/eeuu-dice-que-continua-presionando-por.html'>EEUU dice que "continúa presionando" por una solución "digna" al conflicto del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-22T10:49:00+02:00'>sábado, octubre 22, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>
<img alt='La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEg993HrB8Y5OYTzIpMiPAeDQXcY89u1jg4YGP9XlbSNuhwa7Tad49QW1Qlndpu05xla5IZgM1kNkCR5986CGY1G-w-pVtenEmuRHsmJ7SRQK78fFqpZv5gIAtaZU7WzqQFBYsHXoT04BZNAKs0FxlLW2BQX1VmVixXXNQYcUh4Sjt8Iv4OyyTqg2tXCbg/w680/images%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-06T17:46:00+01:00'>domingo, noviembre 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/marruecos-lanza-ataques-con-drones.html'>
<img alt='Marruecos lanza ataques con drones contra un convoy civil y dispara las alarmas en el Sáhara Occidental' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjuPGiu7F2DJzlmoMbx5K5qSOjmZtSeM4iK1kHRZ-Yx5MmbBO9RlXPgc3OPVJelVnPSg7jdl-WqGWTsdW4-qZ0ZWIDBNC5V67ljOechcoqRYCJ1dXtFTQMbICHdGWwTqhXFLsdL97AhA2wgk9d7KOswHKB0AOW-1vGCkoSPPXxMW3o-zJCpAfM3nelegw/w680/1659071383431646-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/marruecos-lanza-ataques-con-drones.html'>Marruecos lanza ataques con drones contra un convoy civil y dispara las alarmas en el Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-29T17:05:00+02:00'>sábado, octubre 29, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>
<img alt='Guerra en el Sáhara Occidental: El drone saharaui que “cambiará el juego” y preocupa a Marruecos' class='post-thumb' src='https://lh3.googleusercontent.com/-b_J0XRwNVmw/Y2yaGNoT--I/AAAAAAABEHE/-RlKdLTW8K4eqJ51hIsTMNwh0oExKiwDACNcBGAsYHQ/w680/1668061718614766-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>Guerra en el Sáhara Occidental: El drone saharaui que &#8220;cambiará el juego&#8221; y preocupa a Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-10T07:50:00+01:00'>jueves, noviembre 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>
<img alt='Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa' class='post-thumb' src='https://lh3.googleusercontent.com/-Wy49FN8XM2s/Y24eY2laqfI/AAAAAAABEJM/9xXfMwTay1clqkSKmMeRVR4K-TM6fsZ0gCNcBGAsYHQ/w680/1668161120853489-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T11:06:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/un-marruecos-histerico-resucita-la.html'>
<img alt='Un Marruecos histérico resucita la carta de "Irán" para aferrarse a la ocupación del Sáhara Occidental' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgVD3IeBZ8WXrKfPZ2iNcPinJWBUEKvx9Tzs4N1WqG_P_l1DUCHf0Bvm87nzVSX9xOsilKL0F2qAcDw5ftxWPeBnWQt7vO589tYcFJPaASS3VKN4KCX11AA0dFVf8BVNTUlGHlLBtWGlXyVmVocVo3CXi2JriXWG9LRZADF0as76dqs8H29D365i_-uGw/w680/WhatsApp%20Image%202021-06-14%20at%2014.33.38.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/un-marruecos-histerico-resucita-la.html'>Un Marruecos histérico resucita la carta de "Irán" para aferrarse a la ocupación del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-02T19:29:00+01:00'>miércoles, noviembre 02, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/una-investigacion-interna-de-la-unesco.html'>
<img alt='Una investigación interna de la UNESCO revela que un funcionario marroquí ha filtrado documentos relacionados con Pegasus' class='post-thumb' src='https://lh3.googleusercontent.com/-rg005-YfkrA/Y1JyeTPv6cI/AAAAAAABDyU/_TFdR6c97k4ye_8130kqpb74bga8jVNYQCNcBGAsYHQ/w680/1666347639021189-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/una-investigacion-interna-de-la-unesco.html'>Una investigación interna de la UNESCO revela que un funcionario marroquí ha filtrado documentos relacionados con Pegasus</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-21T12:39:00+02:00'>viernes, octubre 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/un-error-de-un-mapa-arabe-agrava-las.html'>
<img alt='Un "error de un mapa árabe" agrava las tensiones entre Marruecos y Argelia' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjz2NP-M14X8saNJY_Pdps9Nh1EceMI-YnuRskuxHnYN_swaXpK_xaKJBi7XKNyJkFEQuN7z9cteypDCeVTU2cSs6BvvsNzEVGqVd4TrqfqHRf6WEoY4-C4soaeG-p64Laeaj5Q0IUFuoU09lYR11DjoHI0poyalbrh-ZgSCl98wx8PWoqP4bfDdYz1ng/w680/312308197_550356603763398_8513460549345799952_n.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/un-error-de-un-mapa-arabe-agrava-las.html'>Un "error de un mapa árabe" agrava las tensiones entre Marruecos y Argelia</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-30T18:01:00+01:00'>domingo, octubre 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/la-emboscada-del-ejercito-saharaui-que.html'>
<img alt='Una emboscada del Ejército saharaui ha destruido un convoy marroquí en Um Draiga, sur del Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-g_6tX7Ny2k0/Y1g20sEQksI/AAAAAAABD24/szrAD1JxmHMZvJXX-hVvZWEEQ883WNp5gCNcBGAsYHQ/w680/1666725584544747-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/la-emboscada-del-ejercito-saharaui-que.html'>Una emboscada del Ejército saharaui ha destruido un convoy marroquí en Um Draiga, sur del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-25T21:20:00+02:00'>martes, octubre 25, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>
<img alt='Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjdRY7mUVJm3tXzw5tZbVMrIvUD2GIufa-gfHqB5qfGhqh-iPbvcuHubXqFEGXndPg3WD3SNb8rMCZFEm6WjD1Ag5JsZu8_XpY5DqPty0KsgjvLtZy-j6yLY2GBnmxDZNEX2snNr7_tsPJdUQfI7XFLBKvTB2pMM-jEiyMPuD-G7K0KTFRRHKX_vQSzVQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-05T19:23:00+01:00'>sábado, marzo 05, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>
<img alt='Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi5cW0b_cBmMIc8oyKNdXJzqX9uDUqUUGjfKs3pWD9JKNioQSxY5yIkPGn8yZUrxK4dEp5noKwzqf_NKBM8ryMDWEHDBdfNGCavWNZsH5uQz7ka6-69zwa2L2mP4aen4sV3xL6pui4IMGsUWI8rvbU5N0ezK3AS-rN0JXj_E8E9K450DarxG6Hlw2vMDA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-12T19:25:00+01:00'>sábado, marzo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>
<img alt='Argelia vs Marruecos, ¿Qué Ejército es el más poderoso? Así está el ránking.' class='post-thumb' src='https://lh3.googleusercontent.com/-OTQwMvfK_GU/YShSN-gTvVI/AAAAAAAA3JM/d64am9fmRgM2CEr4DeYgii9YpOAjM3cOACLcBGAsYHQ/w680/1630032436985473-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>Argelia vs Marruecos, &#191;Qué Ejército es el más poderoso? Así está el ránking.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-27T06:50:00+02:00'>viernes, agosto 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/04/economia-cierra-la-unica-refineria-en.html'>
<img alt='ECONOMÍA: Cierra la única refinería en Marruecos dejando miles de puestos de trabajo y pérdidas millonarias.' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi7w5pBrAO9m1I0scUyjTP-UEBiMRFpAXMABhk4t8XTHYy3BwjMNiAOuoztRpM_iOSuYZyK6PThC56TDdDyRiMUnAFwH4B4B-Rwx3Dfq3D0lppU8W56Sd7qhgEGpUSvDWRAObv6xmP-3qdRAGD9Xo2CeyVq20co5I6HgIQjRghWlSmEzkoI-gO85mx55w/w680/SAMIR-Can-Morocco-Exploit-Lease-Low-Oil-Prices-to-Save-Refinery.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/04/economia-cierra-la-unica-refineria-en.html'>ECONOMÍA: Cierra la única refinería en Marruecos dejando miles de puestos de trabajo y pérdidas millonarias.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-03T14:17:00+02:00'>domingo, abril 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/04/rusia-y-argelia-se-preparan-para.html'>
<img alt='Rusia y Argelia se preparan para realizar maniobras militares cerca de la frontera sudoeste argelino-marroquí. ' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi0zUh4hYOE7DpQAtyI4RtDZpyxwhHjMgvkVvqa_yifsv-4G1bR5ED9YMcepUPah-zjXtNvy3YUCXd7Bnmv_v4JyXA2_5wEgZSAf7YfFgcqRhNiopBOnT7jN9ZCbmOLtmzDFd8frUDtWgJ6pCY_DzeL7KmLZcRNisZ6rVv-c7Vf3UdbQsn4UOvbTOMmjg/w680/manoeuvres-696x392-1.jpg.webp'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/04/rusia-y-argelia-se-preparan-para.html'>Rusia y Argelia se preparan para realizar maniobras militares cerca de la frontera sudoeste argelino-marroquí. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-06T12:02:00+02:00'>miércoles, abril 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>
<img alt='Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio' class='post-thumb' src='https://lh3.googleusercontent.com/-jQX4mHdHHxk/YyIcxDZ0ZKI/AAAAAAABDHE/AHwexGxLfww3NaP5AhsQh1CXfB7BCB0SACNcBGAsYHQ/w680/1663179942145806-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T20:28:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/04/nadie-sobrevivira-un-programa-de-la.html'>
<img alt='Nadie sobrevivirá... un programa de la televisión rusa simula un ataque nuclear en Europa.' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj13cofcCz1ksPAVw7SW3dEIZKxJfwyB6cgO1H19Qpz6Br2qP4XLg6o2zu1Kcgg7Qr0ZPrtaNYpOLCiKk0-lxRjdfk_apshnTeytCmxRD-kHb-ZL2A66I455DKdmsJElzv-A9ZcKqyewiFnBA-cDC7npeqthuwjX_BtWnga-S8XSeXA5MKdNxhKcX6n2A/w680/1-1518748.webp'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/04/nadie-sobrevivira-un-programa-de-la.html'>Nadie sobrevivirá... un programa de la televisión rusa simula un ataque nuclear en Europa.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-30T18:54:00+02:00'>sábado, abril 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/el-gobierno-saharaui-anuncia-la.html'>
<img alt='Ministro saharaui habla de la incorporación de drones armados para luchar contra las fuerzas de ocupación marroquíes' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgJ4d8u-IOn12oK6ZwwhRD_H8kQKHbVHx0gqDDEWKM1iSh1ijfcoXyrZaIsSe90VG0urVyso34MzDyG3uDwYSjJfp4wOHq0Q3cjOR3TEzq5zqzttYL6Q9wA-5xo_Dwr3cP1hYGs52aFXZ9sOeakEfLvK_-QIifPa8Rav6atgXp1W3QdGl5CRD83CFp4RA/w680/ecsahara%20dit.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/el-gobierno-saharaui-anuncia-la.html'>Ministro saharaui habla de la incorporación de drones armados para luchar contra las fuerzas de ocupación marroquíes</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-02T19:56:00+02:00'>domingo, octubre 02, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/06/defensa-ejercito-de-argelia-realiza.html'>
<img alt='Defensa: Ejército de Argelia realiza inéditas maniobras militares en Tinduf, frontera con Marruecos' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj6Ey_MvXi1IgChBh3fR2awbF4g4qIjSenekaV5wp59CHdNpFDiQaHLQc3yozbo217fx7DriCDQLcieWKa5R35_fSvgHXdN8C01ZYF_X8lXyq9Rkvh7pVlOHBcRysjTXEMgkWx49dCAbe9B01VLQ8bwwlVNo_3ccywiFFW9QacKypYtp5ZPdFqLhU2VUA/w680/286377816_164121582810210_5497354371161885542_n.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/06/defensa-ejercito-de-argelia-realiza.html'>Defensa: Ejército de Argelia realiza inéditas maniobras militares en Tinduf, frontera con Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-06-06T14:30:00+02:00'>lunes, junio 06, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/de-nuevo-mohamed-vi-recurre-dios-para.html'>
<img alt='De nuevo, Mohamed VI recurre a Dios para seguir mintiendo a su pueblo' class='post-thumb' src='https://lh3.googleusercontent.com/-zmhbQJsvdIs/Y0pQeW-jfCI/AAAAAAABDoQ/C_HqocDvJpcxWRQQty07NsIHDTbbC5BIQCNcBGAsYHQ/w680/1665814647076457-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/de-nuevo-mohamed-vi-recurre-dios-para.html'>De nuevo, Mohamed VI recurre a Dios para seguir mintiendo a su pueblo</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-15T09:15:00+02:00'>sábado, octubre 15, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/eeuu-dice-que-continua-presionando-por.html'>
<img alt='EEUU dice que "continúa presionando" por una solución "digna" al conflicto del Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-4w4UmUcqErI/Y1Ot-zt_KTI/AAAAAAABDyo/41NzMOCh7X4LhvjmO_hOQIzaEr_pX9dcQCNcBGAsYHQ/w680/1666428409094808-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/eeuu-dice-que-continua-presionando-por.html'>EEUU dice que "continúa presionando" por una solución "digna" al conflicto del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-22T10:49:00+02:00'>sábado, octubre 22, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>
<img alt='La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEg993HrB8Y5OYTzIpMiPAeDQXcY89u1jg4YGP9XlbSNuhwa7Tad49QW1Qlndpu05xla5IZgM1kNkCR5986CGY1G-w-pVtenEmuRHsmJ7SRQK78fFqpZv5gIAtaZU7WzqQFBYsHXoT04BZNAKs0FxlLW2BQX1VmVixXXNQYcUh4Sjt8Iv4OyyTqg2tXCbg/w680/images%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-06T17:46:00+01:00'>domingo, noviembre 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/10/marruecos-lanza-ataques-con-drones.html'>
<img alt='Marruecos lanza ataques con drones contra un convoy civil y dispara las alarmas en el Sáhara Occidental' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjuPGiu7F2DJzlmoMbx5K5qSOjmZtSeM4iK1kHRZ-Yx5MmbBO9RlXPgc3OPVJelVnPSg7jdl-WqGWTsdW4-qZ0ZWIDBNC5V67ljOechcoqRYCJ1dXtFTQMbICHdGWwTqhXFLsdL97AhA2wgk9d7KOswHKB0AOW-1vGCkoSPPXxMW3o-zJCpAfM3nelegw/w680/1659071383431646-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/10/marruecos-lanza-ataques-con-drones.html'>Marruecos lanza ataques con drones contra un convoy civil y dispara las alarmas en el Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-10-29T17:05:00+02:00'>sábado, octubre 29, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>
<img alt='Guerra en el Sáhara Occidental: El drone saharaui que “cambiará el juego” y preocupa a Marruecos' class='post-thumb' src='https://lh3.googleusercontent.com/-b_J0XRwNVmw/Y2yaGNoT--I/AAAAAAABEHE/-RlKdLTW8K4eqJ51hIsTMNwh0oExKiwDACNcBGAsYHQ/w680/1668061718614766-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>Guerra en el Sáhara Occidental: El drone saharaui que &#8220;cambiará el juego&#8221; y preocupa a Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-10T07:50:00+01:00'>jueves, noviembre 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>
<img alt='Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa' class='post-thumb' src='https://lh3.googleusercontent.com/-Wy49FN8XM2s/Y24eY2laqfI/AAAAAAABEJM/9xXfMwTay1clqkSKmMeRVR4K-TM6fsZ0gCNcBGAsYHQ/w680/1668161120853489-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T11:06:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/un-marruecos-histerico-resucita-la.html'>
<img alt='Un Marruecos histérico resucita la carta de "Irán" para aferrarse a la ocupación del Sáhara Occidental' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgVD3IeBZ8WXrKfPZ2iNcPinJWBUEKvx9Tzs4N1WqG_P_l1DUCHf0Bvm87nzVSX9xOsilKL0F2qAcDw5ftxWPeBnWQt7vO589tYcFJPaASS3VKN4KCX11AA0dFVf8BVNTUlGHlLBtWGlXyVmVocVo3CXi2JriXWG9LRZADF0as76dqs8H29D365i_-uGw/w680/WhatsApp%20Image%202021-06-14%20at%2014.33.38.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/un-marruecos-histerico-resucita-la.html'>Un Marruecos histérico resucita la carta de "Irán" para aferrarse a la ocupación del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-02T19:29:00+01:00'>miércoles, noviembre 02, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>
<img alt='Guerra en el Sáhara Occidental: El drone saharaui que “cambiará el juego” y preocupa a Marruecos' class='post-thumb' src='https://lh3.googleusercontent.com/-b_J0XRwNVmw/Y2yaGNoT--I/AAAAAAABEHE/-RlKdLTW8K4eqJ51hIsTMNwh0oExKiwDACNcBGAsYHQ/w680/1668061718614766-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/guerra-en-el-sahara-occidental-el-drone.html'>Guerra en el Sáhara Occidental: El drone saharaui que &#8220;cambiará el juego&#8221; y preocupa a Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-10T07:50:00+01:00'>jueves, noviembre 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>
<img alt='Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa' class='post-thumb' src='https://lh3.googleusercontent.com/-Wy49FN8XM2s/Y24eY2laqfI/AAAAAAABEJM/9xXfMwTay1clqkSKmMeRVR4K-TM6fsZ0gCNcBGAsYHQ/w680/1668161120853489-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-prohibe-la-entrada-todos-los.html'>Marruecos prohibe la entrada a todos los ciudadanos saharauis menores de 50 años tanto a su país como a los territorios saharauis que ocupa</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T11:06:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>
<img alt='La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEg993HrB8Y5OYTzIpMiPAeDQXcY89u1jg4YGP9XlbSNuhwa7Tad49QW1Qlndpu05xla5IZgM1kNkCR5986CGY1G-w-pVtenEmuRHsmJ7SRQK78fFqpZv5gIAtaZU7WzqQFBYsHXoT04BZNAKs0FxlLW2BQX1VmVixXXNQYcUh4Sjt8Iv4OyyTqg2tXCbg/w680/images%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/la-cia-desclasifico-documentos-sobre-el.html'>La CIA desclasificó documentos sobre el Sáhara Occidental que y revelan el papel decisivo de Juan Carlos I en la Marcha Verde</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-06T17:46:00+01:00'>domingo, noviembre 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/mauritania-desaloja-saharauis-de-una.html'>
<img alt='Mauritania desaloja a saharauis de una localidad fronteriza con Argelia tras llevar años allí instalados' class='post-thumb' src='https://lh3.googleusercontent.com/-ZohE62aA-ZI/Y230KuI9w0I/AAAAAAABEI0/ZnJGGovIXDQKhBxoFfL6foXq4rjQOVqtwCNcBGAsYHQ/w680/1668150312429910-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/mauritania-desaloja-saharauis-de-una.html'>Mauritania desaloja a saharauis de una localidad fronteriza con Argelia tras llevar años allí instalados</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T09:41:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/argelia-ha-presentado-este-lunes-una.html'>
<img alt='Argelia ha presentado este lunes una solicitud formal para unirse al BRICS' class='post-thumb' src='https://lh3.googleusercontent.com/-B3pAzPsIl1w/Y2k3_uF_0UI/AAAAAAABEDk/GjPzL3u4t04_enjc1Y8EiwmJjC0_V14gQCNcBGAsYHQ/w680/1667839996848384-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/argelia-ha-presentado-este-lunes-una.html'>Argelia ha presentado este lunes una solicitud formal para unirse al BRICS</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-07T17:54:00+01:00'>lunes, noviembre 07, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/dos-anos-despues-marruecos-consolida-su.html'>
<img alt='Dos años después, Marruecos consolida su &#39;control&#39; sobre Guerguerat con la construcción de bases militares' class='post-thumb' src='https://lh3.googleusercontent.com/-h8O4Pt0Hebo/Y24CQL4Pz9I/AAAAAAABEI8/4zKAbqyHkHUwOPn8CwQL0uVabLyKMX_KQCNcBGAsYHQ/w680/1668153918731808-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/dos-anos-despues-marruecos-consolida-su.html'>Dos años después, Marruecos consolida su 'control' sobre Guerguerat con la construcción de bases militares</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T09:40:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html'>
<img alt='Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-82uiWViDThQ/Y26q0Jp8rSI/AAAAAAABEJ4/uk-PTW8iCc4exM_0iC8Uea52CSFIB3PZQCNcBGAsYHQ/w680/1668197069997632-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/marruecos-califica-de-importante-y.html'>Marruecos califica de "importante" y "claro" el giro de Sánchez respecto al Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-11T21:07:00+01:00'>viernes, noviembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/el-frente-polisario-asegura-haber.html'>
<img alt='El Frente POLISARIO asegura haber infligido considerables pérdidas humanas y materiales a las fuerzas de ocupación marroquíes' class='post-thumb' src='https://lh3.googleusercontent.com/--pppV6t3EYc/Y2s-68RiIjI/AAAAAAABEFw/iaWujWXTT90zFKjHxwo6j6wq3_I_M9iNgCNcBGAsYHQ/w680/1667972840625624-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/el-frente-polisario-asegura-haber.html'>El Frente POLISARIO asegura haber infligido considerables pérdidas humanas y materiales a las fuerzas de ocupación marroquíes</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-09T06:48:00+01:00'>miércoles, noviembre 09, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/11/mohamed-vi-resucita-el-gasoducto.html'>
<img alt='Mohamed VI resucita el gasoducto Nigeria - Marruecos en el 47 aniversario de la ocupación del Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-Zg-Epaxho6o/Y2jxo9NZf6I/AAAAAAABEDc/p1aSkFjoRT4Cd-nhAG8ngmmktqMXCIlLgCNcBGAsYHQ/w680/1667821984828145-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/11/mohamed-vi-resucita-el-gasoducto.html'>Mohamed VI resucita el gasoducto Nigeria - Marruecos en el 47 aniversario de la ocupación del Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-11-07T12:54:00+01:00'>lunes, noviembre 07, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="//www.google.com/js/bg/nOAuMeOBpF9evwNFXVQkLuXNj92N0OJ7uU_f3Vfdro8.js"></script><script type="text/javascript" src="/b/csi.js?h=nOAuMeOBpF9evwNFXVQkLuXNj92N0OJ7uU_f3Vfdro8" defer="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1456298461-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>