<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/7364972043909736602/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh3.googleusercontent.com/-k5cDi7rf4VQ/YyQDFqc7BlI/AAAAAAABDIY/WUwtzgdoWc0yQM0uByKYgeW5Yjw6PFKSQCNcBGAsYHQ/s16000/1663304463294677-0.png' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' property='og:url'/>
<meta content='Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-k5cDi7rf4VQ/YyQDFqc7BlI/AAAAAAABDIY/WUwtzgdoWc0yQM0uByKYgeW5Yjw6PFKSQCNcBGAsYHQ/w1200-h630-p-k-no-nu/1663304463294677-0.png' property='og:image'/>
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4taVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4kaVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0301,U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4saVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4jaVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4iaVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0590-05FF,U+200C-2010,U+20AA,U+25CC,U+FB1D-FB4F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4vaVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVQUwaEQbjB_mQ.woff)format('woff');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVQUwaEQbjA.woff)format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-156088921-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=a43919d1-abd3-41d8-a4e4-f29b5a1ac6d5' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=a43919d1-abd3-41d8-a4e4-f29b5a1ac6d5' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social no-items section' id='header-social' name='Header Social'>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://blogger.googleusercontent.com/img/a/AVvXsEggVDeG4_1bW3ZfF_61apHEu3X1AqMWc0LeDyq4jM2jOkTUud5qOKnHc0iRtTDCyeeXZsHNg-jVChMQl4Evv9b5U-_GLDeXst_CwT6ErG9-ud0Dckxjj7XkwNH3g3f9DvIPP-L9oI4gRWezfJCNZkWafQ5l2GB8FWxKb9xt5LbAA0K43Wr9go9Y_dMSwQ=s512'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html"
  },
  "headline": "Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui","description": "ECSAHARAUI&#160; Bir Lehlu (ECS).- Según un comunicado de la defensa nacional saharaui, el Ejército de Liberación Popular Saharaui (ELPS) bombard...","datePublished": "2022-09-16T07:10:00+02:00",
  "dateModified": "2022-09-16T07:10:21+02:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/-k5cDi7rf4VQ/YyQDFqc7BlI/AAAAAAABDIY/WUwtzgdoWc0yQM0uByKYgeW5Yjw6PFKSQCNcBGAsYHQ/w1200-h630-p-k-no-nu/1663304463294677-0.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/RASD'>RASD</a><em class='delimiter'></em><span class='current'>Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "RASD",
                    "@id": "https://www.ecsaharaui.com/search/label/RASD"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui",
                    "@id": "https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2022-09-16T07:10:00+02:00'>viernes, septiembre 16, 2022</span>
</div>
<div class='post-body post-content'>
<div><span style="font-family: trebuchet; font-size: large; letter-spacing: 0.2px;"><div class="separator" style="clear: both; text-align: center;"><img border="0" src="https://lh3.googleusercontent.com/-k5cDi7rf4VQ/YyQDFqc7BlI/AAAAAAABDIY/WUwtzgdoWc0yQM0uByKYgeW5Yjw6PFKSQCNcBGAsYHQ/s16000/1663304463294677-0.png" /></div></span></div><div><span style="font-family: trebuchet; font-size: large; letter-spacing: 0.2px;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large; letter-spacing: 0.2px;"><b>ECSAHARAUI&nbsp;</b></span></div><div><span style="font-family: trebuchet; font-size: large; letter-spacing: 0.2px;"><b><br /></b></span></div><div><span style="font-family: trebuchet; font-size: large;"><span style="letter-spacing: 0.2px;"><b>Bir Lehlu (ECS).- </b>Según un comunicado de la defensa nacional saharaui, el Ejército de Liberación Popular Saharaui (ELPS) bombardeó con misiles este jueves varias posiciones de las fuerzas de ocupación marroquí en el sector de Bagari, sur del Sáhara Occidental, causando "considerables bajas humanas y materiales en las filas del enemigo."</span><br /></span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Según el Parte de Guerra Nº 631 publicado por el Ministerio de Defensa, unidades militares del ejército saharaui lanzaron sendos ataques concentrados contra las posiciones enemigas en el sector de Bagari, destruyendo varias baterías de sus defensas implantadas en la retaguardia de la Base N&#176;8, ubicada en la región de Hafrat Achiyaf, situada al sur del territorio saharaui.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">El Parte de Guerra de la Defensa saharaui añadió que, al mismo tiempo, otras de sus unidades destruyeron con un ataque relámpago el radar de la Base N&#176;6 del ejército de ocupación marroquí, ubicado en la región de Tandagma Al Beida, en el mismo sector de Bagari, según informó SPS este jueves.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">En misma ofensiva, el Ejército saharaui efectuó&nbsp;<span style="letter-spacing: 0.2px;">este miércoles bombatdeos contra varias posiciones de las fuerzas de ocupación en los sectores de Mahbes (norte) y Bagari (sur) causando considerables pérdidas humanas y materiales en las filas marroquíes.</span></span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Según el Parte de Guerra Nº 630 emitido el miércoles por el Ministerio de Defensa de la República Árabe Saharaui Democrática (RASD), las fuerzas saharauis atacaron blancos con misiles y artillería pesada varias posiciones de las fuerzas de ocupación en la región de Tinilik, em el sector de Bagari, también al sur del territorio saharaui.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">En esta ofensiva, las unidades saharauis atacaron el Punto de Observación N&#176; 191, ubicado en la región de Gararat Al-Attasa, así como el punto de observación 181, de la región de Udei Um Rakba, en el sector de Mahbes, norte del país.</span></div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/defensa' rel='tag'>defensa</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/guerra' rel='tag'>guerra</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Marruecos' rel='tag'>Marruecos</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/RASD' rel='tag'>RASD</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html&text=Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html&media=https://lh3.googleusercontent.com/-k5cDi7rf4VQ/YyQDFqc7BlI/AAAAAAABDIY/WUwtzgdoWc0yQM0uByKYgeW5Yjw6PFKSQCNcBGAsYHQ/s16000/1663304463294677-0.png&description=Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui | https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui&body=https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='defensa'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/09/fuertes-choques-armados-causan.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment/frame/7195281360512149804?po=7364972043909736602&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>
<img alt='Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio' class='post-thumb' src='https://lh3.googleusercontent.com/-jQX4mHdHHxk/YyIcxDZ0ZKI/AAAAAAABDHE/AHwexGxLfww3NaP5AhsQh1CXfB7BCB0SACNcBGAsYHQ/w680/1663179942145806-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T20:28:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>
<img alt='ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles' class='post-thumb' src='https://lh3.googleusercontent.com/-A0pVrOquKxk/YyCCKjpYopI/AAAAAAABDFU/U5kkYoiJWKwB4XObZfrN_IJGX18xETtFACNcBGAsYHQ/w680/1663074854585062-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T15:22:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/matanza-marroqui-de-civiles-tras-un.html'>
<img alt='Matanza marroquí de civiles tras un bombardeo con drones en el Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-EvlvpMqjK9A/Yx97lrz3HKI/AAAAAAABDEw/J_ORNUKG0ygINf5RAjpDbv2V8gr8eK0IwCNcBGAsYHQ/w680/1663007636550071-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/matanza-marroqui-de-civiles-tras-un.html'>Matanza marroquí de civiles tras un bombardeo con drones en el Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-12T20:37:00+02:00'>lunes, septiembre 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/marruecos-suplanta-la-posicion-de-37.html'>
<img alt='Marruecos suplanta la posición de 35 países respecto al Sáhara Occidental al difundir una carta supuestamente conjunta pero que fue redactada en Rabat confidencialmente' class='post-thumb' src='https://lh3.googleusercontent.com/-aWaEmB11lQg/YyDYzf6hHdI/AAAAAAABDGU/2Ws6wJzG2TwbyCYg5xw944-iuFdt-JYawCNcBGAsYHQ/w680/1663097036190509-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/marruecos-suplanta-la-posicion-de-37.html'>Marruecos suplanta la posición de 35 países respecto al Sáhara Occidental al difundir una carta supuestamente conjunta pero que fue redactada en Rabat confidencialmente</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T21:25:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-retira-reconocimiento-la-rasd.html'>
<img alt='Kenia retira reconocimiento a la RASD horas después de recibir al presidente saharaui' class='post-thumb' src='https://lh3.googleusercontent.com/-kZKgiBCF8Bc/YyH3xYZRYOI/AAAAAAABDG8/C9d_kRNRWmYaZgnidPRPasE8euealyDlgCNcBGAsYHQ/w680/1663170497936741-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-retira-reconocimiento-la-rasd.html'>Kenia retira reconocimiento a la RASD horas después de recibir al presidente saharaui</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T17:49:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/manos-piernas-y-restos-esparcidos-por.html'>
<img alt='Manos, piernas y restos esparcidos por todas partes; 40 civiles saharauis asesinados por Marruecos (dramáticas imágenes)' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjHCp07E385-9QgC94m9wM7ZHFkC4XJiAj8p2oRb0J7SzhVoRuRgUihTOm53VXczkXrL2-z0wFklbPyBSdjOqJ17igOUbHGG_xKsf6BFFFV1PHL--X60FB26wxvwJysbYqrpdU1UWydH_ZsCYkSt1k8SeBgAmHbjuE5L-KNbbnuho6dG7Ki3ra2aXT9dA/w680/WhatsApp%20Image%202022-09-10%20at%2012.44.56.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/manos-piernas-y-restos-esparcidos-por.html'>Manos, piernas y restos esparcidos por todas partes; 40 civiles saharauis asesinados por Marruecos (dramáticas imágenes)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-11T11:41:00+02:00'>domingo, septiembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/masacre-marroqui-en-el-sahara.html'>
<img alt='Masacre marroquí en el Sáhara Occidental; nuevas informaciones confirman que hay más desaparecidos, atrapados y fallecidos sin declarar' class='post-thumb' src='https://lh3.googleusercontent.com/-9qxythkurjs/YyHf2lQDrBI/AAAAAAABDG0/LM_169iBk90P-aACXB7wBlty8rzyIcSqQCNcBGAsYHQ/w680/1663164375467544-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/masacre-marroqui-en-el-sahara.html'>Masacre marroquí en el Sáhara Occidental; nuevas informaciones confirman que hay más desaparecidos, atrapados y fallecidos sin declarar</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T16:07:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>
<img alt='VIDEO | Captan a Mohamed VI borracho en las calles de París' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3HwCy6NO-cPMiaqAxjHcuovWE21elqG4iOWvGRz9oQGWSHJUX0EupRp8lTgSSuWQoweBCTLipLflCsl-90wBbQzhHrbHCHAuYe07vXrAr9zODePw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>VIDEO | Captan a Mohamed VI borracho en las calles de París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T15:33:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>
<img alt='Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI ' class='post-thumb' src='https://lh3.googleusercontent.com/-wDBLnQaHCPE/YwY4BqEcsuI/AAAAAAABCsY/HtRjdCZ12UIWj7ezt1PZL9akndIhckh2QCNcBGAsYHQ/w680/1661351939600018-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T16:40:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>
<img alt='Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio' class='post-thumb' src='https://lh3.googleusercontent.com/-jQX4mHdHHxk/YyIcxDZ0ZKI/AAAAAAABDHE/AHwexGxLfww3NaP5AhsQh1CXfB7BCB0SACNcBGAsYHQ/w680/1663179942145806-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T20:28:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/sepulcral-silencio-de-las-autoridades.html'>
<img alt='Silencio absoluto en Marruecos tras la difusión del vídeo de Mohamed VI dando tumbos en las calles de París' class='post-thumb' src='https://lh3.googleusercontent.com/-LGwoEyqJxa4/YweDS9eZa2I/AAAAAAABCuQ/pRzcfmIwVYoMwpyvavh_AugcKoAHJuo_QCNcBGAsYHQ/w680/1661436744661474-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/sepulcral-silencio-de-las-autoridades.html'>Silencio absoluto en Marruecos tras la difusión del vídeo de Mohamed VI dando tumbos en las calles de París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-25T16:21:00+02:00'>jueves, agosto 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>
<img alt='ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles' class='post-thumb' src='https://lh3.googleusercontent.com/-A0pVrOquKxk/YyCCKjpYopI/AAAAAAABDFU/U5kkYoiJWKwB4XObZfrN_IJGX18xETtFACNcBGAsYHQ/w680/1663074854585062-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T15:22:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/un-espanol-que-forma-parte-de-la-corte.html'>
<img alt='Un español que forma parte de la corte de Mohamed VI apareció en el video del monarca dando tumbos en París' class='post-thumb' src='https://lh3.googleusercontent.com/-eiUn62eoz2g/Yw2heypIIoI/AAAAAAABC2w/r6eRzOQNHycaMhXlLe0e7ATeY-Tg4uUHgCNcBGAsYHQ/w680/1661837688809406-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/un-espanol-que-forma-parte-de-la-corte.html'>Un español que forma parte de la corte de Mohamed VI apareció en el video del monarca dando tumbos en París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-30T07:39:00+02:00'>martes, agosto 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/el-ejercito-marroqui-lanzo-mas-de-27.html'>
<img alt='Marruecos lanzó más de 27 ataques contra unos 49 civiles en el Sáhara Occidental, con muertos y heridos (INFORME)' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhbPebxzWccqSpG4ugY47Hw2l9jiSX6z9yitb5oTw2ZQNETjqHAADXDzZew8GBYyQLhZYHZHzwE4xMJOH-ka8UpsA0AiRem9OXWPnr4hqvDCSgy6tWDkq3qzWMvRdtYf2Yus1WUXZyf4EgGd41j4Qmj5wLBr-JNkO3PnGyT0VuNJz1nnpNAo3LviF-mfA/w680/WhatsApp%20Image%202022-09-10%20at%2012.45.01%20(3).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/el-ejercito-marroqui-lanzo-mas-de-27.html'>Marruecos lanzó más de 27 ataques contra unos 49 civiles en el Sáhara Occidental, con muertos y heridos (INFORME)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-10T13:10:00+02:00'>sábado, septiembre 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/mohamed-vi-esta-enfermo-y-la-guerra-por.html'>
<img alt='Mohamed VI está enfermo y la guerra por el poder ruge dentro de su palacio' class='post-thumb' src='https://lh3.googleusercontent.com/-ONdyh3n6gNU/YwRoe7JgXoI/AAAAAAABCpg/dXBgnVlNuxsJLONwY43mEvjSBzTRSSxpQCNcBGAsYHQ/w680/1661233272766787-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/mohamed-vi-esta-enfermo-y-la-guerra-por.html'>Mohamed VI está enfermo y la guerra por el poder ruge dentro de su palacio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-23T07:48:00+02:00'>martes, agosto 23, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/el-suministro-de-gas-argelino-espana.html'>
<img alt='El suministro de gas argelino a España está amenazado' class='post-thumb' src='https://lh3.googleusercontent.com/-xxneI0yO6Lg/Yw9cYUDxSEI/AAAAAAABC4A/DS5qxRN52YM2htB9bnTsMh94jwvN0_T7QCNcBGAsYHQ/w680/1661951070736299-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/el-suministro-de-gas-argelino-espana.html'>El suministro de gas argelino a España está amenazado</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-31T15:07:00+02:00'>miércoles, agosto 31, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/piden-que-mohamed-vi-se-someta-un-test.html'>
<img alt='Piden que Mohamed VI se someta a un test de drogas tras aparecer embriagado por París' class='post-thumb' src='https://lh3.googleusercontent.com/-sca-zfUlnzE/YwZ-vBQPBlI/AAAAAAABCsg/36n55rZzofcx-7KrPRclxNr3668BqhbkgCNcBGAsYHQ/w680/1661370041999611-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/piden-que-mohamed-vi-se-someta-un-test.html'>Piden que Mohamed VI se someta a un test de drogas tras aparecer embriagado por París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T21:43:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>
<img alt='Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjdRY7mUVJm3tXzw5tZbVMrIvUD2GIufa-gfHqB5qfGhqh-iPbvcuHubXqFEGXndPg3WD3SNb8rMCZFEm6WjD1Ag5JsZu8_XpY5DqPty0KsgjvLtZy-j6yLY2GBnmxDZNEX2snNr7_tsPJdUQfI7XFLBKvTB2pMM-jEiyMPuD-G7K0KTFRRHKX_vQSzVQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-05T19:23:00+01:00'>sábado, marzo 05, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>
<img alt='Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi5cW0b_cBmMIc8oyKNdXJzqX9uDUqUUGjfKs3pWD9JKNioQSxY5yIkPGn8yZUrxK4dEp5noKwzqf_NKBM8ryMDWEHDBdfNGCavWNZsH5uQz7ka6-69zwa2L2mP4aen4sV3xL6pui4IMGsUWI8rvbU5N0ezK3AS-rN0JXj_E8E9K450DarxG6Hlw2vMDA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-12T19:25:00+01:00'>sábado, marzo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>
<img alt='Argelia vs Marruecos, ¿Qué Ejército es el más poderoso? Así está el ránking.' class='post-thumb' src='https://lh3.googleusercontent.com/-OTQwMvfK_GU/YShSN-gTvVI/AAAAAAAA3JM/d64am9fmRgM2CEr4DeYgii9YpOAjM3cOACLcBGAsYHQ/w680/1630032436985473-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>Argelia vs Marruecos, &#191;Qué Ejército es el más poderoso? Así está el ránking.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-27T06:50:00+02:00'>viernes, agosto 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>
<img alt='Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgW-a4HIownhLzh-8HPaCZDnnDICJvGwXH00f1Qcw2KpOH39hI6iltR_6s-XForFz75cuaZRK5RKe3XQ1urRYABW2xnv2KHa0NgsboCrH6_-IEcJujMpefhlFqKvOrBQvKQ4yYVZDTPf-gpDx9MLE8TrQzef8Tst2wToZJlehHLT10sMU14AmvcP2-Vqg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-01T19:42:00+01:00'>lunes, noviembre 01, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>
<img alt='VIDEO | Captan a Mohamed VI borracho en las calles de París' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3HwCy6NO-cPMiaqAxjHcuovWE21elqG4iOWvGRz9oQGWSHJUX0EupRp8lTgSSuWQoweBCTLipLflCsl-90wBbQzhHrbHCHAuYe07vXrAr9zODePw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>VIDEO | Captan a Mohamed VI borracho en las calles de París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T15:33:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/04/economia-cierra-la-unica-refineria-en.html'>
<img alt='ECONOMÍA: Cierra la única refinería en Marruecos dejando miles de puestos de trabajo y pérdidas millonarias.' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi7w5pBrAO9m1I0scUyjTP-UEBiMRFpAXMABhk4t8XTHYy3BwjMNiAOuoztRpM_iOSuYZyK6PThC56TDdDyRiMUnAFwH4B4B-Rwx3Dfq3D0lppU8W56Sd7qhgEGpUSvDWRAObv6xmP-3qdRAGD9Xo2CeyVq20co5I6HgIQjRghWlSmEzkoI-gO85mx55w/w680/SAMIR-Can-Morocco-Exploit-Lease-Low-Oil-Prices-to-Save-Refinery.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/04/economia-cierra-la-unica-refineria-en.html'>ECONOMÍA: Cierra la única refinería en Marruecos dejando miles de puestos de trabajo y pérdidas millonarias.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-03T14:17:00+02:00'>domingo, abril 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/04/rusia-y-argelia-se-preparan-para.html'>
<img alt='Rusia y Argelia se preparan para realizar maniobras militares cerca de la frontera sudoeste argelino-marroquí. ' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi0zUh4hYOE7DpQAtyI4RtDZpyxwhHjMgvkVvqa_yifsv-4G1bR5ED9YMcepUPah-zjXtNvy3YUCXd7Bnmv_v4JyXA2_5wEgZSAf7YfFgcqRhNiopBOnT7jN9ZCbmOLtmzDFd8frUDtWgJ6pCY_DzeL7KmLZcRNisZ6rVv-c7Vf3UdbQsn4UOvbTOMmjg/w680/manoeuvres-696x392-1.jpg.webp'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/04/rusia-y-argelia-se-preparan-para.html'>Rusia y Argelia se preparan para realizar maniobras militares cerca de la frontera sudoeste argelino-marroquí. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-06T12:02:00+02:00'>miércoles, abril 06, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/07/reportan-escalada-militar-entre-kosovo.html'>
<img alt='Reportan escalada militar entre Kosovo y Serbia' class='post-thumb' src='https://lh3.googleusercontent.com/-hnhNuvNqt04/YubJ2f0sO8I/AAAAAAABCCE/UDC3MZcFaSEXQBieFAx8Rgr5Lqh8moFmQCNcBGAsYHQ/w680/1659292117319304-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/07/reportan-escalada-militar-entre-kosovo.html'>Reportan escalada militar entre Kosovo y Serbia</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-07-31T20:33:00+02:00'>domingo, julio 31, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>
<img alt='EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpHfvfZ0jrMG8z6_0XOc-Ahe1q3h5nkxNf2jThCTtgfMFkdLEVNQIl3AnqAXh1TdAUZQbvY-brub77Ti4ilZWsg7c5pwFWLqIYiIH9sc3luTXrkEN1FAnGmeeTPXyYXUYLEwlLjfWzVdb8bhUJdmu7J0XEExoifmtZ3PV2-lYiBFNbdfK46RSfNdXqIw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-09T13:25:00+02:00'>sábado, octubre 09, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>
<img alt='Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI ' class='post-thumb' src='https://lh3.googleusercontent.com/-wDBLnQaHCPE/YwY4BqEcsuI/AAAAAAABCsY/HtRjdCZ12UIWj7ezt1PZL9akndIhckh2QCNcBGAsYHQ/w680/1661351939600018-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T16:40:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>
<img alt='VIDEO | Captan a Mohamed VI borracho en las calles de París' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3HwCy6NO-cPMiaqAxjHcuovWE21elqG4iOWvGRz9oQGWSHJUX0EupRp8lTgSSuWQoweBCTLipLflCsl-90wBbQzhHrbHCHAuYe07vXrAr9zODePw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/video-captan-mohamed-vi-borracho-en-las.html'>VIDEO | Captan a Mohamed VI borracho en las calles de París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T15:33:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>
<img alt='Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI ' class='post-thumb' src='https://lh3.googleusercontent.com/-wDBLnQaHCPE/YwY4BqEcsuI/AAAAAAABCsY/HtRjdCZ12UIWj7ezt1PZL9akndIhckh2QCNcBGAsYHQ/w680/1661351939600018-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/viral-cazado-borracho-y-deambulando-por.html'>Viral | Cazado borracho y deambulando por las calles de París el rey de Marruecos Mohamed VI </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-24T16:40:00+02:00'>miércoles, agosto 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>
<img alt='Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio' class='post-thumb' src='https://lh3.googleusercontent.com/-jQX4mHdHHxk/YyIcxDZ0ZKI/AAAAAAABDHE/AHwexGxLfww3NaP5AhsQh1CXfB7BCB0SACNcBGAsYHQ/w680/1663179942145806-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T20:28:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/sepulcral-silencio-de-las-autoridades.html'>
<img alt='Silencio absoluto en Marruecos tras la difusión del vídeo de Mohamed VI dando tumbos en las calles de París' class='post-thumb' src='https://lh3.googleusercontent.com/-LGwoEyqJxa4/YweDS9eZa2I/AAAAAAABCuQ/pRzcfmIwVYoMwpyvavh_AugcKoAHJuo_QCNcBGAsYHQ/w680/1661436744661474-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/sepulcral-silencio-de-las-autoridades.html'>Silencio absoluto en Marruecos tras la difusión del vídeo de Mohamed VI dando tumbos en las calles de París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-25T16:21:00+02:00'>jueves, agosto 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>
<img alt='ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles' class='post-thumb' src='https://lh3.googleusercontent.com/-A0pVrOquKxk/YyCCKjpYopI/AAAAAAABDFU/U5kkYoiJWKwB4XObZfrN_IJGX18xETtFACNcBGAsYHQ/w680/1663074854585062-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T15:22:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/08/un-espanol-que-forma-parte-de-la-corte.html'>
<img alt='Un español que forma parte de la corte de Mohamed VI apareció en el video del monarca dando tumbos en París' class='post-thumb' src='https://lh3.googleusercontent.com/-eiUn62eoz2g/Yw2heypIIoI/AAAAAAABC2w/r6eRzOQNHycaMhXlLe0e7ATeY-Tg4uUHgCNcBGAsYHQ/w680/1661837688809406-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/08/un-espanol-que-forma-parte-de-la-corte.html'>Un español que forma parte de la corte de Mohamed VI apareció en el video del monarca dando tumbos en París</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-30T07:39:00+02:00'>martes, agosto 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/el-ejercito-marroqui-lanzo-mas-de-27.html'>
<img alt='Marruecos lanzó más de 27 ataques contra unos 49 civiles en el Sáhara Occidental, con muertos y heridos (INFORME)' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhbPebxzWccqSpG4ugY47Hw2l9jiSX6z9yitb5oTw2ZQNETjqHAADXDzZew8GBYyQLhZYHZHzwE4xMJOH-ka8UpsA0AiRem9OXWPnr4hqvDCSgy6tWDkq3qzWMvRdtYf2Yus1WUXZyf4EgGd41j4Qmj5wLBr-JNkO3PnGyT0VuNJz1nnpNAo3LviF-mfA/w680/WhatsApp%20Image%202022-09-10%20at%2012.45.01%20(3).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/el-ejercito-marroqui-lanzo-mas-de-27.html'>Marruecos lanzó más de 27 ataques contra unos 49 civiles en el Sáhara Occidental, con muertos y heridos (INFORME)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-10T13:10:00+02:00'>sábado, septiembre 10, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>
<img alt='Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio' class='post-thumb' src='https://lh3.googleusercontent.com/-jQX4mHdHHxk/YyIcxDZ0ZKI/AAAAAAABDHE/AHwexGxLfww3NaP5AhsQh1CXfB7BCB0SACNcBGAsYHQ/w680/1663179942145806-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-revoca-la-retirada-del.html'>Kenia revoca la retirada del reconocimiento de la República Saharaui dos horas después de su anuncio</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T20:28:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>
<img alt='ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles' class='post-thumb' src='https://lh3.googleusercontent.com/-A0pVrOquKxk/YyCCKjpYopI/AAAAAAABDFU/U5kkYoiJWKwB4XObZfrN_IJGX18xETtFACNcBGAsYHQ/w680/1663074854585062-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/advertencia-imagenes-fuertes-un-nuevo-y.html'>ADVERTENCIA (Imágenes fuertes) | Un nuevo y bárbaro ataque marroquí en el Sáhara Occidental deja una docena de víctimas civiles</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T15:22:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/matanza-marroqui-de-civiles-tras-un.html'>
<img alt='Matanza marroquí de civiles tras un bombardeo con drones en el Sáhara Occidental' class='post-thumb' src='https://lh3.googleusercontent.com/-EvlvpMqjK9A/Yx97lrz3HKI/AAAAAAABDEw/J_ORNUKG0ygINf5RAjpDbv2V8gr8eK0IwCNcBGAsYHQ/w680/1663007636550071-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/matanza-marroqui-de-civiles-tras-un.html'>Matanza marroquí de civiles tras un bombardeo con drones en el Sáhara Occidental</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-12T20:37:00+02:00'>lunes, septiembre 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/marruecos-suplanta-la-posicion-de-37.html'>
<img alt='Marruecos suplanta la posición de 35 países respecto al Sáhara Occidental al difundir una carta supuestamente conjunta pero que fue redactada en Rabat confidencialmente' class='post-thumb' src='https://lh3.googleusercontent.com/-aWaEmB11lQg/YyDYzf6hHdI/AAAAAAABDGU/2Ws6wJzG2TwbyCYg5xw944-iuFdt-JYawCNcBGAsYHQ/w680/1663097036190509-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/marruecos-suplanta-la-posicion-de-37.html'>Marruecos suplanta la posición de 35 países respecto al Sáhara Occidental al difundir una carta supuestamente conjunta pero que fue redactada en Rabat confidencialmente</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-13T21:25:00+02:00'>martes, septiembre 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/kenia-retira-reconocimiento-la-rasd.html'>
<img alt='Kenia retira reconocimiento a la RASD horas después de recibir al presidente saharaui' class='post-thumb' src='https://lh3.googleusercontent.com/-kZKgiBCF8Bc/YyH3xYZRYOI/AAAAAAABDG8/C9d_kRNRWmYaZgnidPRPasE8euealyDlgCNcBGAsYHQ/w680/1663170497936741-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/kenia-retira-reconocimiento-la-rasd.html'>Kenia retira reconocimiento a la RASD horas después de recibir al presidente saharaui</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T17:49:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/manos-piernas-y-restos-esparcidos-por.html'>
<img alt='Manos, piernas y restos esparcidos por todas partes; 40 civiles saharauis asesinados por Marruecos (dramáticas imágenes)' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjHCp07E385-9QgC94m9wM7ZHFkC4XJiAj8p2oRb0J7SzhVoRuRgUihTOm53VXczkXrL2-z0wFklbPyBSdjOqJ17igOUbHGG_xKsf6BFFFV1PHL--X60FB26wxvwJysbYqrpdU1UWydH_ZsCYkSt1k8SeBgAmHbjuE5L-KNbbnuho6dG7Ki3ra2aXT9dA/w680/WhatsApp%20Image%202022-09-10%20at%2012.44.56.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/manos-piernas-y-restos-esparcidos-por.html'>Manos, piernas y restos esparcidos por todas partes; 40 civiles saharauis asesinados por Marruecos (dramáticas imágenes)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-11T11:41:00+02:00'>domingo, septiembre 11, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/masacre-marroqui-en-el-sahara.html'>
<img alt='Masacre marroquí en el Sáhara Occidental; nuevas informaciones confirman que hay más desaparecidos, atrapados y fallecidos sin declarar' class='post-thumb' src='https://lh3.googleusercontent.com/-9qxythkurjs/YyHf2lQDrBI/AAAAAAABDG0/LM_169iBk90P-aACXB7wBlty8rzyIcSqQCNcBGAsYHQ/w680/1663164375467544-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/masacre-marroqui-en-el-sahara.html'>Masacre marroquí en el Sáhara Occidental; nuevas informaciones confirman que hay más desaparecidos, atrapados y fallecidos sin declarar</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-14T16:07:00+02:00'>miércoles, septiembre 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/los-males-que-aquejan-al-movimiento-de.html'>
<img alt='Los males que aquejan al movimiento de liberación saharaui; inmovilidad, perpetuación e ineficacia' class='post-thumb' src='https://lh3.googleusercontent.com/-m4kVCZkKc0E/Yx8mscLqCxI/AAAAAAABDEE/LYuCsfPrdsIa21chgOKGTuG_wKHxG9yqgCNcBGAsYHQ/w680/1662985902613834-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/los-males-que-aquejan-al-movimiento-de.html'>Los males que aquejan al movimiento de liberación saharaui; inmovilidad, perpetuación e ineficacia</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-12T14:36:00+02:00'>lunes, septiembre 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/09/africa-eco-race-tan-ecologico-que.html'>
<img alt='"África Eco Race" tan ecológico que contamina el Proceso de Paz en el Sáhara Occidental ocupado' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhW0fGM7pDZfcSyP3HarmJPYpYrvnCQs2quA1OL7mDUH_apKZJEEclN29_oMPdcxTXcJ0aWT_B2jznce16Mca_Yi1gElA8HSuhoODScz3Rj8SC3YR1VNrpeC8_hWKEvatUwzkxhiPB5KxAirK1JUqnRgacqsF5eAXzW0LBXpTJujVQiw9IW-_RrQ2WaSQ/w680/EOGtuc1WkAA-Zrv.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/09/africa-eco-race-tan-ecologico-que.html'>"África Eco Race" tan ecológico que contamina el Proceso de Paz en el Sáhara Occidental ocupado</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-09-10T21:13:00+02:00'>sábado, septiembre 10, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3753684042-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>