<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/676379072259209460/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh3.googleusercontent.com/-a2jfmUn5p5w/Yj9jTGljTWI/AAAAAAAA-pg/7BWMen_eB1UXQpi5-IzKsrfnNdYRfI0RwCNcBGAsYHQ/s1600/1648321337045711-0.png' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' property='og:url'/>
<meta content='Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-a2jfmUn5p5w/Yj9jTGljTWI/AAAAAAAA-pg/7BWMen_eB1UXQpi5-IzKsrfnNdYRfI0RwCNcBGAsYHQ/w1200-h630-p-k-no-nu/1648321337045711-0.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4taVIGxA.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4kaVIGxA.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4saVIGxA.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4jaVIGxA.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4iaVIGxA.woff2)format('woff2');unicode-range:U+0590-05FF,U+200C-2010,U+20AA,U+25CC,U+FB1D-FB4F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4vaVIGxA.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-156088921-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=16f5b75a-bbb3-46a3-804e-a6fdd0fb3818' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=16f5b75a-bbb3-46a3-804e-a6fdd0fb3818' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social no-items section' id='header-social' name='Header Social'>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://1.bp.blogspot.com/-0NfH5eurNnc/YQiIfaWFr3I/AAAAAAAA2P8/Vrdwqsoe9ismM9UaByz8OzvZrwzINR_uACLcBGAsYHQ/s512/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden_12.html' role='menuitem'>Covid-19</a></li>
<li><a href='https://arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/p/noticias-del-mundo_16.html' role='menuitem'>ECS Mundo</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden.html' role='menuitem'>Sahel</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html"
  },
  "headline": "Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.","description": "Por Mah Iahdih Nan - OPINIÓN&#160; Madrid (ECS). - El ridículo protagonizado por el tándem Sánchez-Albares, esta semana firmando un documento pro...","datePublished": "2022-03-26T20:04:00+01:00",
  "dateModified": "2022-03-26T20:04:11+01:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/-a2jfmUn5p5w/Yj9jTGljTWI/AAAAAAAA-pg/7BWMen_eB1UXQpi5-IzKsrfnNdYRfI0RwCNcBGAsYHQ/w1200-h630-p-k-no-nu/1648321337045711-0.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/Opini%C3%B3n'>Opinión</a><em class='delimiter'></em><span class='current'>Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Opinión",
                    "@id": "https://www.ecsaharaui.com/search/label/Opini%C3%B3n"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.",
                    "@id": "https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2022-03-26T20:04:00+01:00'>sábado, marzo 26, 2022</span>
</div>
<div class='post-body post-content'>
<span style="font-family: trebuchet; font-size: large;"><img border="0" src="https://lh3.googleusercontent.com/-a2jfmUn5p5w/Yj9jTGljTWI/AAAAAAAA-pg/7BWMen_eB1UXQpi5-IzKsrfnNdYRfI0RwCNcBGAsYHQ/s1600/1648321337045711-0.png" /></span><div><b><span style="font-family: trebuchet; font-size: large;"><br /></span></b></div><div><b><span style="font-family: trebuchet; font-size: large;">Por Mah Iahdih Nan - OPINIÓN&nbsp;</span></b></div><div><b><span style="font-family: trebuchet; font-size: large;"><br /></span></b></div><div><span style="font-family: trebuchet; font-size: large;"><b>Madrid (ECS). - </b>El ridículo protagonizado por el tándem Sánchez-Albares, esta semana firmando un documento propio del siglo XV, donde le juraron vasallaje al Sultán de Marruecos, ha dejado estupefactos a prácticamente la totalidad de los seres vivos racionales que habitan la península Ibérica y parte del planeta tierra.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Será muy complicado resumir en un artículo la larga lista de sandeces y esperpentos derrochados durante sólo cuatro días por el posiblemente tándem más ridículo, funesto y nefasto de la clase política española durante sus casi 50 años de democracia.&nbsp;&nbsp;</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Levantaron el telón de sus desatinos, designando a unos de los pocos regímenes feudales que quedan en el mundo, como lo es Marruecos, como portavoz de la política exterior española. Nunca jamás, en los anales de la diplomacia y las relaciones internacionales, se ha visto un país tomar una decisión tan trascendental para su política tanto interna como externa y encargar a otro país y posiblemente el menos indicado para el anuncio y la comunicación de dicha decisión.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Una vez publicados los comunicados del régimen marroquí, como nuevo portavoz del Gobierno de España. Albares publicó un comunicado surrealista, basado en los comunicados marroquíes y cuyo contenido concede prioridad, veracidad y sometimiento jerárquico a lo expresado en los comunicados del régimen feudal marroquí, algo insólito en las relaciones diplomáticas. En el comunicado de Albares se habla de casi todo menos del tema central de la carta de Sanchez que es la cuestion central del Sahara Occidental.&nbsp;</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">La lamentable y barriobajera actuación de Sánchez- Albares, (no podemos hablar del Gobierno de España, porque por lo visto, casi nadie estaba al tanto de esta decisión) no tiene precedentes en la historia democrática de España, fue una decisión casi personal, sólo sostenida por los conocidos Lobistas de Marruecos en España; los infames e iletrados: Zapatero, Planas, Moratinos, Maruenda etc.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Casi todo el mundo coincide en calificar la carta de Sánchez de patética en todos sus sentidos: linguistico, politico, diplomático e incluso en lo relativo a su contenido, que demuestra sumisión, entreguismo y culpabilidad. En algunos pasajes de la carta da la sensación de que es España la respinsable de mandar a 10.000 inmigrantes a la frontera o que es España la que tiene cerradas las fronteras desde hace dos años, o que es España la que pone condiciones para restablecer las relaciones. En definitiva, parece que el culpable de todos los males crónicos, chantajes, estorsiones que sufren las relaciones entre los dos países la culpa es de España.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">La decisión que fue rechazada por todas las fuerzas políticas, instituciones, sindicatos y la sociedad civil española en su conjunto, no solo atenta contra el abandonado y olvidado pueblo Saharaui, sino que atenta contra los propios intereses de España, en beneficio de otros países.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Argelia el país que suministra más de 50 % del gas a España ha retirado su embajador, paso previo a la ruptura de relaciones. Nadie duda que Argelia cumplirá con los contratos adquiridos. Pero tampoco nadie duda que el desaire del dúo Sánchez-Albares traerá consecuencias nefastas y desastrosas en materia energética para los españoles. Argelia, después de conocer el documento de pleitesía al régimen feudal marroquí, ya inició gestiones que inclinan la balanza de sus exportaciones petroleras y gasísticas a China e Italia.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">El sentido del ridículo del dúo Sánchez-Albares, empezó a adquirir tintes satíricos cuando intentaron justificar la decisión de la abdicación al Rey marroquí, con que protegían los intereses de España. Albares que quiso tomar a toda la sociedad española por tonta, anunció a bombo y platillo que lo hacían para proteger el interés y la seguridad de Ceuta, Melilla, Canarias y Andalucía, además de garantizar el control migratorio. Pero la dudosa capacidad intelectual y política del aprendiz Albares y sus asesores no les hizo reparar en que de golpe y porrazo le han concedido derechos, atribuciones y potestades desconocidas hasta la fecha al régimen marroquí sobre unos territorios con plena e histórica soberanía española. Por otro lado, el gran error de la carta de Sánchez es que se envió antes de que el régimen feudal marroquí firmara ningún tipo de documento comprometiéndose a la citada seguridad de estos territorios. En este punto el tándem Sánchez-Albares pecaron de principiantes, porque cualquiera sabe que el régimen marroquí nunca firmará un acuerdo conjunto renunciando a Ceuta y Melilla. Es tambien de sobra conocido que aunque Marruecos firme mil documentos tampoco los cumplirá, la historia es testigo de ello. Por lo que la apuesta de Sánchez es una especie de inmolación sin sentido ni objetivos, en la que se pierde casi todo y no se gana nada. La gran confusion de Sanchez es llegar a pensar que Marruecos dejará de utilizar el chantaje como arma para obtener las ventajas que ha obtenido durante penúltimos 40 años.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Al tercer día de la denigrante carta, Sánchez y Albares empezaron a parapetarse detrás de una presunta rectificación. Primero recurriendo Staffan de Mistura como colchón salvavidas para anunciar que nada ha cambiado y que siguen en el marco de la ONU y las cartas de las Naciones Unidas, algo que es diametralmente opuesto al contenido de la carta de Sánchez al Rey de Marruecos. Desde el mismo instante de la foto con De Mistura, Albares como un disco rayado lleva varios días repitiendo el mismo discurso, aunque en ocasiones le traiciona el sub cociente e intenta justificar el pliegue ante el régimen marroquí. De todos modos no deja de ser una argucia que están utilizando el dúo Sánchez-Albares como paraguas para protegerse del aluvión de críticas de toda la clase política, de la sociedad civil e incluso internacional (La ONU, OUA y UE).</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Para completar su &#8220;exitosa faena&#8221; el nefasto dúo está exhibiendo como trofeo de su éxito la vuelta de la embajadora de Marruecos. Una circunstancia que si Maquiavelo o el Cardenal Richellieu levantaran la cabeza negarían cualquier vinculo con este tipo de diplomacia&nbsp; cutre, vulgar y arrabalero que practica el Gobierno de España. La Sra Karima Benayaich se fue de España hace casi un año, soltando pestes por su boca, y amenazando al país donde está acreditada violando todo tipo de protocolos diplomáticos. La Sra Karima dijo en la escalera del avión que la llevaba de vuelta a su país, refiriéndose a España:&#8221; Hay actos que tienen consecuencias y se tiene que asumir&#8221;. Con sus declaraciones la Sra Karima vino a justificar la habitual política de su país caracterizada desde hace 50 años por el chantaje y la extorsión y que en este caso se materializo a través de la invasión a territorio español de más de 10.000 inmigrantes Marroquíes entre ellos más de 4.000 niños.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Sólo un país bananero y sin personalidad, acepta la vuelta de una embajadora que saltándose los más básicos&nbsp; modales de la cortesía diplomática, insulta y amenaza al país de acogida.&nbsp;</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">La mayoría de los diplomáticos marroquíes que ocupan puestos relevantes son gente criada y educada en el entorno del Palacio Real, no tienen ninguna cultura democrática y menos diplomática. Están formados como siervos y solo sirven a los interese de su amo, con una lealtad ciega, haran lo que haga falta por su señor; insultar, mancillar o agredir.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">Es por ello que tienen estos comportamientos insolentes, como los exhibido por la Sra Karima a lo largo de la crisis, ofendiendo y faltandole el respeto en reiteradas ocasiones al país anfitrión de su misión como embajadora.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">De la chapucera y humillante carta de Sánchez al déspota Marroquí, se pueden extraer dos conclusiones irrefutables; La primera, radica en que Sánchez con su cesión viene a trasladarle al gamberro régimen marroquí el mensaje de que va por el buen camino y que persista en su política de presión y extorsión, que es la que le ha dado buenos dividendos para seguir alcanzando a base del chantaje sus objetivos.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><span style="font-family: trebuchet; font-size: large;">La segunda conclusión, es la relativa a que España como potencia administradora del territorio del Sahara Occidental, con profundos y estrechos vínculos con las dos partes y con gran responsabilidad en el conflicto se ha autoexcluido como parte facilitadora o mediadora para llevar el conflicto a una real, verdadera, creíble, definitiva y justa solucion que se ajusta al derecho internacional. Despues de 47 años, Sanchez, no sólo ha perdido la credibilidad al alinearse con una de las partes, sino que ha colocado a España como un actor extra en una posible soluciin futura del conflicto Saharaui.</span></div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Opini%C3%B3n' rel='tag'>Opinión</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html&text=Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html&media=https://lh3.googleusercontent.com/-a2jfmUn5p5w/Yj9jTGljTWI/AAAAAAAA-pg/7BWMen_eB1UXQpi5-IzKsrfnNdYRfI0RwCNcBGAsYHQ/s1600/1648321337045711-0.png&description=Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España. | https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Sánchez y Albares destrozan las normas diplomáticas y mancillan el nombre de España.&body=https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Opinión'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/03/sanchez-y-albares-destrozan-las-normas.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=676379072259209460&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1238356517-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>
<img alt='Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por &#39;&#39;complicidad en crímenes de guerra&#39;&#39;.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjX_EjxQ3ILLDnaj4dyqwMla_xThecClbdHh10u26Nd_O4qvQ4tRSdSq1H0KLcd8_GCKFIxGkwRyIwIZOWo6Y769mSCTlhnsHq5VpgNzmGi2MYHk7txtQgtESAfepIImt3WjBBXZYMXrVqpPD4BC2O4qJyySbtycccZdaJa-Gv1W-WuMtnrC8WNh3jOkw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por ''complicidad en crímenes de guerra''.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T20:57:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>
<img alt='Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-Z88_JlB0eis/YjguDVB072I/AAAAAAAA-ec/gN5BlTxD5IQkvPBBbJ_H2A-9NhV9c9bQACNcBGAsYHQ/w680/1647848971335066-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T08:56:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>
<img alt='La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.' class='post-thumb' src='https://lh3.googleusercontent.com/-ZyIVaWX7bos/YjrhdKOlUNI/AAAAAAAA-jg/eqbhSEuO4OQRd-3IERvaVRhUN746On10wCNcBGAsYHQ/w680/1648025969943266-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-23T10:06:00+01:00'>miércoles, marzo 23, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>
<img alt='China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-YqHpS73BG1U/YjcQvg7amqI/AAAAAAAA-cc/yh-K90v7ZrQKK8Zs4MqMiVJ0mNwIvFrBACNcBGAsYHQ/w680/1647775929524634-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-20T12:41:00+01:00'>domingo, marzo 20, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/el-parlamento-vasco-reconoce-la.html'>
<img alt='El Parlamento Vasco reconoce la República Árabe Saharaui Democrática (RASD) e insta al gobierno español a seguir sus pasos. ' class='post-thumb' src='https://lh3.googleusercontent.com/-BmnW6rtwu1s/Yj2hRl-d-lI/AAAAAAAA-mY/BnxB-JpOpu0pZVtRMK5PjVHqA5wJ3tewQCNcBGAsYHQ/w680/1648206145426376-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/el-parlamento-vasco-reconoce-la.html'>El Parlamento Vasco reconoce la República Árabe Saharaui Democrática (RASD) e insta al gobierno español a seguir sus pasos. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-25T12:24:00+01:00'>viernes, marzo 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>
<img alt='Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjaQRCEJwnX30xsXRgNI1Typ4S1tByPGlCoFFjfSCA2h9bjZdgsWvidat2Icm7DtHRtiPjEnuHbqMlZ0fNJwLP2pubfUc3qnbCNudYDc6QsIT67mCN7sbCopmkJaxryW2oLjXyjUOuChIOGfRKRR6NG0kZ6yu-qqQgdkFTTRiGCyPK1CgBh2u1p5WTVlg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T23:11:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/asi-sera-la-respuesta-de-argelia-la.html'>
<img alt='Así será la respuesta de Argelia a la nueva posición de España sobre el conflicto del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgd70WoKxHscMpUgX2Kd8MaPhUc4V8o0EuwRWaXQoKVleirEeHhZzVQHavbviEvSzDGIUvs2obYh0rn1fcXJdlvWB2OwsK1-pmhHi144FXC6tOUFYdgMA7VLsOOi41IYoy6DpkDMGr_XWPCOMigLD9lTIu2yv_w6sYRBB1C-vyD8ySn99_pAP1pDy-Yqg/w680/WhatsApp%20Image%202021-04-01%20at%2014.34.11%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/asi-sera-la-respuesta-de-argelia-la.html'>Así será la respuesta de Argelia a la nueva posición de España sobre el conflicto del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-25T14:17:00+01:00'>viernes, marzo 25, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>
<img alt='Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjdRY7mUVJm3tXzw5tZbVMrIvUD2GIufa-gfHqB5qfGhqh-iPbvcuHubXqFEGXndPg3WD3SNb8rMCZFEm6WjD1Ag5JsZu8_XpY5DqPty0KsgjvLtZy-j6yLY2GBnmxDZNEX2snNr7_tsPJdUQfI7XFLBKvTB2pMM-jEiyMPuD-G7K0KTFRRHKX_vQSzVQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-05T19:23:00+01:00'>sábado, marzo 05, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>
<img alt='Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi5cW0b_cBmMIc8oyKNdXJzqX9uDUqUUGjfKs3pWD9JKNioQSxY5yIkPGn8yZUrxK4dEp5noKwzqf_NKBM8ryMDWEHDBdfNGCavWNZsH5uQz7ka6-69zwa2L2mP4aen4sV3xL6pui4IMGsUWI8rvbU5N0ezK3AS-rN0JXj_E8E9K450DarxG6Hlw2vMDA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-12T19:25:00+01:00'>sábado, marzo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>
<img alt='Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por &#39;&#39;complicidad en crímenes de guerra&#39;&#39;.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjX_EjxQ3ILLDnaj4dyqwMla_xThecClbdHh10u26Nd_O4qvQ4tRSdSq1H0KLcd8_GCKFIxGkwRyIwIZOWo6Y769mSCTlhnsHq5VpgNzmGi2MYHk7txtQgtESAfepIImt3WjBBXZYMXrVqpPD4BC2O4qJyySbtycccZdaJa-Gv1W-WuMtnrC8WNh3jOkw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por ''complicidad en crímenes de guerra''.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T20:57:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>
<img alt='El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-Hg2UsCjxQhQ/Yi2oEGxJRgI/AAAAAAAA-PA/ggvLZTJ8k4w9mT3Ob-yDyEq_z3lYoj6cQCNcBGAsYHQ/w680/1647159309772020-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-13T09:16:00+01:00'>domingo, marzo 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>
<img alt='Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjaQRCEJwnX30xsXRgNI1Typ4S1tByPGlCoFFjfSCA2h9bjZdgsWvidat2Icm7DtHRtiPjEnuHbqMlZ0fNJwLP2pubfUc3qnbCNudYDc6QsIT67mCN7sbCopmkJaxryW2oLjXyjUOuChIOGfRKRR6NG0kZ6yu-qqQgdkFTTRiGCyPK1CgBh2u1p5WTVlg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T23:11:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>
<img alt='Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-Z88_JlB0eis/YjguDVB072I/AAAAAAAA-ec/gN5BlTxD5IQkvPBBbJ_H2A-9NhV9c9bQACNcBGAsYHQ/w680/1647848971335066-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T08:56:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-frena-al-eje-madrid-rabat-en.html'>
<img alt='Argelia frena al eje Madrid-Rabat en sus pedidos de reabrir el gasoducto y España replica apoyando la autonomía marroquí para el Sáhara ocupado.' class='post-thumb' src='https://lh3.googleusercontent.com/-stVEQzQOsUs/YjS_aLw6zUI/AAAAAAAA-X4/ZoEUGvVss7kbPqM9Lh9CnX18u-UuQpMXQCNcBGAsYHQ/w680/1647624007065659-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-frena-al-eje-madrid-rabat-en.html'>Argelia frena al eje Madrid-Rabat en sus pedidos de reabrir el gasoducto y España replica apoyando la autonomía marroquí para el Sáhara ocupado.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T18:32:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>
<img alt='La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.' class='post-thumb' src='https://lh3.googleusercontent.com/-ZyIVaWX7bos/YjrhdKOlUNI/AAAAAAAA-jg/eqbhSEuO4OQRd-3IERvaVRhUN746On10wCNcBGAsYHQ/w680/1648025969943266-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-23T10:06:00+01:00'>miércoles, marzo 23, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>
<img alt='China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-YqHpS73BG1U/YjcQvg7amqI/AAAAAAAA-cc/yh-K90v7ZrQKK8Zs4MqMiVJ0mNwIvFrBACNcBGAsYHQ/w680/1647775929524634-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-20T12:41:00+01:00'>domingo, marzo 20, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/eeuu-y-la-ue-exigen-rusia-lo-que-callan.html'>
<img alt='EE.UU y la UE exigen a Rusia lo que callan ante Marruecos, potencia ocupante del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgeFtjeLFSj-qYRbSPHd3sR65p-AS9cmULz5DJHCoT-W09A6MwgmQY59Z_y_Q9dGd5xIyaQzxi9w8pS6CJFNf1KlalgKeMhSKvSBZm4ltqeiAhSCBw48RNtZ7oPeVvDxG_nw9sVIECHqrrxbVjbqTpxhQz7ijeJjOOxLjVf2tb169tjx1pyM6Jt6spwpA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/eeuu-y-la-ue-exigen-rusia-lo-que-callan.html'>EE.UU y la UE exigen a Rusia lo que callan ante Marruecos, potencia ocupante del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-13T15:45:00+01:00'>domingo, marzo 13, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>
<img alt='Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjdRY7mUVJm3tXzw5tZbVMrIvUD2GIufa-gfHqB5qfGhqh-iPbvcuHubXqFEGXndPg3WD3SNb8rMCZFEm6WjD1Ag5JsZu8_XpY5DqPty0KsgjvLtZy-j6yLY2GBnmxDZNEX2snNr7_tsPJdUQfI7XFLBKvTB2pMM-jEiyMPuD-G7K0KTFRRHKX_vQSzVQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-05T19:23:00+01:00'>sábado, marzo 05, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>
<img alt='Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi5cW0b_cBmMIc8oyKNdXJzqX9uDUqUUGjfKs3pWD9JKNioQSxY5yIkPGn8yZUrxK4dEp5noKwzqf_NKBM8ryMDWEHDBdfNGCavWNZsH5uQz7ka6-69zwa2L2mP4aen4sV3xL6pui4IMGsUWI8rvbU5N0ezK3AS-rN0JXj_E8E9K450DarxG6Hlw2vMDA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-12T19:25:00+01:00'>sábado, marzo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/06/marruecos-anunciara-en-las-proximas.html'>
<img alt='Marruecos anunciará en las próximas horas la ruptura de las relaciones diplomáticas con España. ' class='post-thumb' src='https://1.bp.blogspot.com/-TY0d4WM0hTc/YLYf5GOqazI/AAAAAAAAzRg/OcqzG4h-69svL4p-pDVMgCm-RBqpcfCmQCLcBGAsYHQ/w680/marruecos-un-rey-y-tres-asesores-asi-se-decide-una-crisis-con-espana.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/06/marruecos-anunciara-en-las-proximas.html'>Marruecos anunciará en las próximas horas la ruptura de las relaciones diplomáticas con España. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-06-01T13:55:00+02:00'>martes, junio 01, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>
<img alt='Argelia vs Marruecos, ¿Qué Ejército es el más poderoso? Así está el ránking.' class='post-thumb' src='https://lh3.googleusercontent.com/-OTQwMvfK_GU/YShSN-gTvVI/AAAAAAAA3JM/d64am9fmRgM2CEr4DeYgii9YpOAjM3cOACLcBGAsYHQ/w680/1630032436985473-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>Argelia vs Marruecos, &#191;Qué Ejército es el más poderoso? Así está el ránking.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-27T06:50:00+02:00'>viernes, agosto 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>
<img alt='Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por &#39;&#39;complicidad en crímenes de guerra&#39;&#39;.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjX_EjxQ3ILLDnaj4dyqwMla_xThecClbdHh10u26Nd_O4qvQ4tRSdSq1H0KLcd8_GCKFIxGkwRyIwIZOWo6Y769mSCTlhnsHq5VpgNzmGi2MYHk7txtQgtESAfepIImt3WjBBXZYMXrVqpPD4BC2O4qJyySbtycccZdaJa-Gv1W-WuMtnrC8WNh3jOkw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por ''complicidad en crímenes de guerra''.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T20:57:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>
<img alt='Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgW-a4HIownhLzh-8HPaCZDnnDICJvGwXH00f1Qcw2KpOH39hI6iltR_6s-XForFz75cuaZRK5RKe3XQ1urRYABW2xnv2KHa0NgsboCrH6_-IEcJujMpefhlFqKvOrBQvKQ4yYVZDTPf-gpDx9MLE8TrQzef8Tst2wToZJlehHLT10sMU14AmvcP2-Vqg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-01T19:42:00+01:00'>lunes, noviembre 01, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>
<img alt='El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-Hg2UsCjxQhQ/Yi2oEGxJRgI/AAAAAAAA-PA/ggvLZTJ8k4w9mT3Ob-yDyEq_z3lYoj6cQCNcBGAsYHQ/w680/1647159309772020-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-13T09:16:00+01:00'>domingo, marzo 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>
<img alt='Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjaQRCEJwnX30xsXRgNI1Typ4S1tByPGlCoFFjfSCA2h9bjZdgsWvidat2Icm7DtHRtiPjEnuHbqMlZ0fNJwLP2pubfUc3qnbCNudYDc6QsIT67mCN7sbCopmkJaxryW2oLjXyjUOuChIOGfRKRR6NG0kZ6yu-qqQgdkFTTRiGCyPK1CgBh2u1p5WTVlg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T23:11:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/06/las-hermanas-de-mohamed-vi-no-quieren.html'>
<img alt='Las hermanas de Mohamed VI recelan de la influencia de la madre sobre el futuro rey, El Hassan.' class='post-thumb' src='https://1.bp.blogspot.com/-Q42V3ASKc7Y/YL1Xun9i0WI/AAAAAAAAzjg/oRip5LfD4UsxDhprf0GMo8-krYPjZwxhwCLcBGAsYHQ/w680/shutterstock_346227752.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/06/las-hermanas-de-mohamed-vi-no-quieren.html'>Las hermanas de Mohamed VI recelan de la influencia de la madre sobre el futuro rey, El Hassan.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-06-05T06:28:00+02:00'>sábado, junio 05, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>
<img alt='Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-Z88_JlB0eis/YjguDVB072I/AAAAAAAA-ec/gN5BlTxD5IQkvPBBbJ_H2A-9NhV9c9bQACNcBGAsYHQ/w680/1647848971335066-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T08:56:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>
<img alt='Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjdRY7mUVJm3tXzw5tZbVMrIvUD2GIufa-gfHqB5qfGhqh-iPbvcuHubXqFEGXndPg3WD3SNb8rMCZFEm6WjD1Ag5JsZu8_XpY5DqPty0KsgjvLtZy-j6yLY2GBnmxDZNEX2snNr7_tsPJdUQfI7XFLBKvTB2pMM-jEiyMPuD-G7K0KTFRRHKX_vQSzVQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-anuncia-maniobras-militares.html'>Argelia anuncia maniobras militares a gran escala en sus fronteras con Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-05T19:23:00+01:00'>sábado, marzo 05, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>
<img alt='Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi5cW0b_cBmMIc8oyKNdXJzqX9uDUqUUGjfKs3pWD9JKNioQSxY5yIkPGn8yZUrxK4dEp5noKwzqf_NKBM8ryMDWEHDBdfNGCavWNZsH5uQz7ka6-69zwa2L2mP4aen4sV3xL6pui4IMGsUWI8rvbU5N0ezK3AS-rN0JXj_E8E9K450DarxG6Hlw2vMDA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/ataque-aereo-marroqui-en-aguenit-sahara.html'>Ataque aéreo marroquí en Agüenit (Sáhara Occidental) destruye una escuela, pozos de agua y camiones cisterna de transporte de agua potable.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-12T19:25:00+01:00'>sábado, marzo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>
<img alt='Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por &#39;&#39;complicidad en crímenes de guerra&#39;&#39;.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjX_EjxQ3ILLDnaj4dyqwMla_xThecClbdHh10u26Nd_O4qvQ4tRSdSq1H0KLcd8_GCKFIxGkwRyIwIZOWo6Y769mSCTlhnsHq5VpgNzmGi2MYHk7txtQgtESAfepIImt3WjBBXZYMXrVqpPD4BC2O4qJyySbtycccZdaJa-Gv1W-WuMtnrC8WNh3jOkw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por ''complicidad en crímenes de guerra''.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T20:57:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>
<img alt='El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-Hg2UsCjxQhQ/Yi2oEGxJRgI/AAAAAAAA-PA/ggvLZTJ8k4w9mT3Ob-yDyEq_z3lYoj6cQCNcBGAsYHQ/w680/1647159309772020-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/el-ejercito-marroqui-bombardea-con.html'>El ejército marroquí bombardea con drones a un colegio en el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-13T09:16:00+01:00'>domingo, marzo 13, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>
<img alt='Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjaQRCEJwnX30xsXRgNI1Typ4S1tByPGlCoFFjfSCA2h9bjZdgsWvidat2Icm7DtHRtiPjEnuHbqMlZ0fNJwLP2pubfUc3qnbCNudYDc6QsIT67mCN7sbCopmkJaxryW2oLjXyjUOuChIOGfRKRR6NG0kZ6yu-qqQgdkFTTRiGCyPK1CgBh2u1p5WTVlg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T23:11:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>
<img alt='Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-Z88_JlB0eis/YjguDVB072I/AAAAAAAA-ec/gN5BlTxD5IQkvPBBbJ_H2A-9NhV9c9bQACNcBGAsYHQ/w680/1647848971335066-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T08:56:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-frena-al-eje-madrid-rabat-en.html'>
<img alt='Argelia frena al eje Madrid-Rabat en sus pedidos de reabrir el gasoducto y España replica apoyando la autonomía marroquí para el Sáhara ocupado.' class='post-thumb' src='https://lh3.googleusercontent.com/-stVEQzQOsUs/YjS_aLw6zUI/AAAAAAAA-X4/ZoEUGvVss7kbPqM9Lh9CnX18u-UuQpMXQCNcBGAsYHQ/w680/1647624007065659-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-frena-al-eje-madrid-rabat-en.html'>Argelia frena al eje Madrid-Rabat en sus pedidos de reabrir el gasoducto y España replica apoyando la autonomía marroquí para el Sáhara ocupado.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T18:32:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>
<img alt='Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por &#39;&#39;complicidad en crímenes de guerra&#39;&#39;.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjX_EjxQ3ILLDnaj4dyqwMla_xThecClbdHh10u26Nd_O4qvQ4tRSdSq1H0KLcd8_GCKFIxGkwRyIwIZOWo6Y769mSCTlhnsHq5VpgNzmGi2MYHk7txtQgtESAfepIImt3WjBBXZYMXrVqpPD4BC2O4qJyySbtycccZdaJa-Gv1W-WuMtnrC8WNh3jOkw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/los-servicios-juridicos-del-frente.html'>Los servicios jurídicos del Frente POLISARIO plantean procesar a Pedro Sánchez ante la CPI por ''complicidad en crímenes de guerra''.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T20:57:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>
<img alt='Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-Z88_JlB0eis/YjguDVB072I/AAAAAAAA-ec/gN5BlTxD5IQkvPBBbJ_H2A-9NhV9c9bQACNcBGAsYHQ/w680/1647848971335066-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/sanchez-acaba-de-recibir-una-bofetada.html'>Sanchez acaba de recibir una bofetada. La ONU rechaza la decisión de España sobre el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-21T08:56:00+01:00'>lunes, marzo 21, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>
<img alt='La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.' class='post-thumb' src='https://lh3.googleusercontent.com/-ZyIVaWX7bos/YjrhdKOlUNI/AAAAAAAA-jg/eqbhSEuO4OQRd-3IERvaVRhUN746On10wCNcBGAsYHQ/w680/1648025969943266-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/la-embajada-de-marruecos-en-espana.html'>La embajada de Marruecos en España incluye en el mapa del Reino a Ceuta y Melilla como territorio marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-23T10:06:00+01:00'>miércoles, marzo 23, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>
<img alt='China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-YqHpS73BG1U/YjcQvg7amqI/AAAAAAAA-cc/yh-K90v7ZrQKK8Zs4MqMiVJ0mNwIvFrBACNcBGAsYHQ/w680/1647775929524634-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/china-y-argelia-emiten-un-comunicado.html'>China y Argelia emiten un comunicado conjunto reafirmado el estricto respeto a la legalidad internacional en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-20T12:41:00+01:00'>domingo, marzo 20, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/el-parlamento-vasco-reconoce-la.html'>
<img alt='El Parlamento Vasco reconoce la República Árabe Saharaui Democrática (RASD) e insta al gobierno español a seguir sus pasos. ' class='post-thumb' src='https://lh3.googleusercontent.com/-BmnW6rtwu1s/Yj2hRl-d-lI/AAAAAAAA-mY/BnxB-JpOpu0pZVtRMK5PjVHqA5wJ3tewQCNcBGAsYHQ/w680/1648206145426376-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/el-parlamento-vasco-reconoce-la.html'>El Parlamento Vasco reconoce la República Árabe Saharaui Democrática (RASD) e insta al gobierno español a seguir sus pasos. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-25T12:24:00+01:00'>viernes, marzo 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>
<img alt='Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjaQRCEJwnX30xsXRgNI1Typ4S1tByPGlCoFFjfSCA2h9bjZdgsWvidat2Icm7DtHRtiPjEnuHbqMlZ0fNJwLP2pubfUc3qnbCNudYDc6QsIT67mCN7sbCopmkJaxryW2oLjXyjUOuChIOGfRKRR6NG0kZ6yu-qqQgdkFTTRiGCyPK1CgBh2u1p5WTVlg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/comunicado-oficial-de-la-republica.html'>Comunicado oficial de la República Saharaui ante la decisión de la potencia administradora, España, de apoyar la autonomía marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-18T23:11:00+01:00'>viernes, marzo 18, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/asi-sera-la-respuesta-de-argelia-la.html'>
<img alt='Así será la respuesta de Argelia a la nueva posición de España sobre el conflicto del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgd70WoKxHscMpUgX2Kd8MaPhUc4V8o0EuwRWaXQoKVleirEeHhZzVQHavbviEvSzDGIUvs2obYh0rn1fcXJdlvWB2OwsK1-pmhHi144FXC6tOUFYdgMA7VLsOOi41IYoy6DpkDMGr_XWPCOMigLD9lTIu2yv_w6sYRBB1C-vyD8ySn99_pAP1pDy-Yqg/w680/WhatsApp%20Image%202021-04-01%20at%2014.34.11%20(1).jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/asi-sera-la-respuesta-de-argelia-la.html'>Así será la respuesta de Argelia a la nueva posición de España sobre el conflicto del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-25T14:17:00+01:00'>viernes, marzo 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-dara-una-respuesta-global-la.html'>
<img alt='Argelia dará una respuesta global a la decisión de España de respaldar la ocupación marroquí del Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-JB0AMpsLwbY/YjwwrkbE0iI/AAAAAAAA-lI/pKzPqYAxWoEKRWIR2bfolW84N_sXwySsACNcBGAsYHQ/w680/1648111787458556-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-dara-una-respuesta-global-la.html'>Argelia dará una respuesta global a la decisión de España de respaldar la ocupación marroquí del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-24T09:51:00+01:00'>jueves, marzo 24, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/03/argelia-se-compromete-mantener-acuerdos.html'>
<img alt='Argelia se compromete a mantener acuerdos de gas con España, pero anuncia una réplica "global" y "polifacética" al apoyo de Sánchez a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-oOUb3Yk2Rl4/Yj2RtkaPOcI/AAAAAAAA-mQ/AtUcqOs6Im8XJaiVEI3XH8clBc9MWLymwCNcBGAsYHQ/w680/1648202162184895-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/03/argelia-se-compromete-mantener-acuerdos.html'>Argelia se compromete a mantener acuerdos de gas con España, pero anuncia una réplica "global" y "polifacética" al apoyo de Sánchez a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-03-25T11:21:00+01:00'>viernes, marzo 25, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2465480620-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>