<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Parte de Guerra Nº 449. Guerra del Sáhara Occidental.</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/1939694590700428370/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEilyadtz-yacnrsvrG-7lkoLFI5qwq3cXGABxfNSuqO1v4OQs5PqR5gKaPyDVHN0L5X5WH24w1dIsyXLAJBGRjuBkx9hJN3BQr4stayRezjZVXR7y3YQYHdGT98Az6FUd89KtFYAnESNAiFSKVo1sFPa4K_z8b9gFJqTnSmJjHoygE3nIlCIXzUM8teBQ=s16000' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' property='og:url'/>
<meta content='Parte de Guerra Nº 449. Guerra del Sáhara Occidental.' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEilyadtz-yacnrsvrG-7lkoLFI5qwq3cXGABxfNSuqO1v4OQs5PqR5gKaPyDVHN0L5X5WH24w1dIsyXLAJBGRjuBkx9hJN3BQr4stayRezjZVXR7y3YQYHdGT98Az6FUd89KtFYAnESNAiFSKVo1sFPa4K_z8b9gFJqTnSmJjHoygE3nIlCIXzUM8teBQ=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4taVIGxA.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4kaVIGxA.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4saVIGxA.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4jaVIGxA.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4iaVIGxA.woff2)format('woff2');unicode-range:U+0590-05FF,U+20AA,U+25CC,U+FB1D-FB4F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4vaVIGxA.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-156088921-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=3d89aa2b-5bae-47d6-891c-958cacc2413b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=3d89aa2b-5bae-47d6-891c-958cacc2413b' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social no-items section' id='header-social' name='Header Social'>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://1.bp.blogspot.com/-0NfH5eurNnc/YQiIfaWFr3I/AAAAAAAA2P8/Vrdwqsoe9ismM9UaByz8OzvZrwzINR_uACLcBGAsYHQ/s512/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden_12.html' role='menuitem'>Covid-19</a></li>
<li><a href='https://arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/p/noticias-del-mundo_16.html' role='menuitem'>ECS Mundo</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden.html' role='menuitem'>Sahel</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html"
  },
  "headline": "Parte de Guerra Nº 449. Guerra del Sáhara Occidental.","description": "ECS. Bir Lehlu. |  Las unidades del Ejército Liberación Saharaui centraron sus ataques contra los atrincheramientos de los soldados de ocupa...","datePublished": "2022-02-04T20:01:00+01:00",
  "dateModified": "2022-02-04T20:01:47+01:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/a/AVvXsEilyadtz-yacnrsvrG-7lkoLFI5qwq3cXGABxfNSuqO1v4OQs5PqR5gKaPyDVHN0L5X5WH24w1dIsyXLAJBGRjuBkx9hJN3BQr4stayRezjZVXR7y3YQYHdGT98Az6FUd89KtFYAnESNAiFSKVo1sFPa4K_z8b9gFJqTnSmJjHoygE3nIlCIXzUM8teBQ=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/Parte%20de%20guerra'>Parte de guerra</a><em class='delimiter'></em><span class='current'>Parte de Guerra Nº 449. Guerra del Sáhara Occidental.</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Parte de guerra",
                    "@id": "https://www.ecsaharaui.com/search/label/Parte%20de%20guerra"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Parte de Guerra Nº 449. Guerra del Sáhara Occidental.",
                    "@id": "https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Parte de Guerra Nº 449. Guerra del Sáhara Occidental.
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2022-02-04T20:01:00+01:00'>viernes, febrero 04, 2022</span>
</div>
<div class='post-body post-content'>
<div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="448" data-original-width="898" src="https://blogger.googleusercontent.com/img/a/AVvXsEilyadtz-yacnrsvrG-7lkoLFI5qwq3cXGABxfNSuqO1v4OQs5PqR5gKaPyDVHN0L5X5WH24w1dIsyXLAJBGRjuBkx9hJN3BQr4stayRezjZVXR7y3YQYHdGT98Az6FUd89KtFYAnESNAiFSKVo1sFPa4K_z8b9gFJqTnSmJjHoygE3nIlCIXzUM8teBQ=s16000" /></div><p><span style="font-family: trebuchet; font-size: large;"><b>ECS. Bir Lehlu. |</b> Las unidades del Ejército Liberación Saharaui centraron sus ataques contra los atrincheramientos de los soldados de ocupación marroquíes establecidos en las áreas de Rus Arbib, Rus Laktaitira, Rus Targant, todas en la región de Hauza, según el comunicado militar nº 449 emitido por el Ministerio de Defensa.</span></p><p><span style="font-family: trebuchet; font-size: large;">Cabe recordar que las fuerzas saharauis atacaron ayer jueves otros atrincheramientos de los soldados de ocupación en distintos subsectores ubicados también en la región de Hauza.</span></p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Defensa%20saharaui' rel='tag'>Defensa saharaui</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/ELPS' rel='tag'>ELPS</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/guerra%20del%20S%C3%A1hara%20Occidental' rel='tag'>guerra del Sáhara Occidental</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Parte%20de%20guerra' rel='tag'>Parte de guerra</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html&text=Parte de Guerra Nº 449. Guerra del Sáhara Occidental.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEilyadtz-yacnrsvrG-7lkoLFI5qwq3cXGABxfNSuqO1v4OQs5PqR5gKaPyDVHN0L5X5WH24w1dIsyXLAJBGRjuBkx9hJN3BQr4stayRezjZVXR7y3YQYHdGT98Az6FUd89KtFYAnESNAiFSKVo1sFPa4K_z8b9gFJqTnSmJjHoygE3nIlCIXzUM8teBQ=s16000&description=Parte de Guerra Nº 449. Guerra del Sáhara Occidental.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Parte de Guerra Nº 449. Guerra del Sáhara Occidental. | https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Parte de Guerra Nº 449. Guerra del Sáhara Occidental.&body=https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Defensa saharaui'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2022/02/parte-de-guerra-n-449-guerra-del-sahara.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=1939694590700428370&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/4266180716-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/espana-apuesta-ahora-por-la-resolucion.html'>
<img alt='España apuesta ahora por la resolución de la ONU que aplaudió Marruecos y rechazó el Frente Polisario. ' class='post-thumb' src='https://lh3.googleusercontent.com/-3YP1bJXZRp0/Yfe279YMTSI/AAAAAAAA9Dc/Xqe9QXnncxMTBy2JxynqvDsNbBbntw4WQCNcBGAsYHQ/w680/1643624172495272-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/espana-apuesta-ahora-por-la-resolucion.html'>España apuesta ahora por la resolución de la ONU que aplaudió Marruecos y rechazó el Frente Polisario. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-31T11:17:00+01:00'>lunes, enero 31, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/portavoz-de-onu-dice-que-en-el-sahara.html'>
<img alt='Portavoz de ONU dice que en el Sáhara no hay guerra y que la MINURSO no ha informado de violaciones contra civiles. ' class='post-thumb' src='https://lh3.googleusercontent.com/--TMcsX6SGO8/YfufJ2IMOaI/AAAAAAAA9Hc/vGHiftaE244SJwhadE-jYjT5eF-NBuyvACNcBGAsYHQ/w680/1643880225321689-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/portavoz-de-onu-dice-que-en-el-sahara.html'>Portavoz de ONU dice que en el Sáhara no hay guerra y que la MINURSO no ha informado de violaciones contra civiles. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T10:31:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/marruecos-ha-pedido-ayuda-espana-para.html'>
<img alt='Marruecos ha pedido ayuda a España para garantizar su seguridad energética. ' class='post-thumb' src='https://lh3.googleusercontent.com/-SSRFJvceej8/YfrGuBqhZpI/AAAAAAAA9G8/TtCHkX7j_XEJOs9lrTpVmimD4nxfIbwzgCNcBGAsYHQ/w680/1643824820523572-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/marruecos-ha-pedido-ayuda-espana-para.html'>Marruecos ha pedido ayuda a España para garantizar su seguridad energética. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-02T19:04:00+01:00'>miércoles, febrero 02, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/argelia-advierte-que-marruecos-alimenta.html'>
<img alt='Argelia advierte que Marruecos "alimenta peligrosamente" la escalada de tensión en el Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEhRN6hfUkHH2_GROna_wgF_WR-svzIzg11q7X2TWfpoES_gZ-fTJcCxU4zcTZQ1wa_PzMOXlg9Q3oZv-8ESjmTUvyQkt9P8WRLWMgZtezwzUloiBGa-JmumisPhmDnkM1PAFc-jixig1_i5irVMUHokxMKAX5PzNlFRGo_FcLjSNqjk2200a8PnCkbcAA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/argelia-advierte-que-marruecos-alimenta.html'>Argelia advierte que Marruecos "alimenta peligrosamente" la escalada de tensión en el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-30T15:52:00+01:00'>domingo, enero 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/ministro-del-interior-saharaui-hay.html'>
<img alt='Ministro del Interior saharaui &#39;&#39;Hay decenas de soldados y oficiales marroquíes que caen diariamente en el muro de la vergüenza&#39;&#39;' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEhU5wmmZ2MHsVp0F5KIEzB2Zs65ZOF2OvTfkGRfPdD7-9K6Gm7jYg_KSj0jlLYkbBc1N5PYUi9o9AlUCOP9ZhkganvVkuDHp8djpKvcSqhKBneMVzJ7pCyjeN740DZhoFSK2yHIsQdf7k0WpyTW92H4G2KnQwszN247iU8kupmheqeGPuAIU9WwpqT0bA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/ministro-del-interior-saharaui-hay.html'>Ministro del Interior saharaui ''Hay decenas de soldados y oficiales marroquíes que caen diariamente en el muro de la vergüenza''</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T13:23:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/blinken-se-reunira-esta-noche-con-el.html'>
<img alt='Blinken se reunirá esta noche con el Enviado de la ONU para el Sáhara Occidental en un encuentro vetado a la prensa.' class='post-thumb' src='https://lh3.googleusercontent.com/-Yigf7sn77RA/YfvEnx5YY8I/AAAAAAAA9Hk/peqG5p-cnmQ-BVzgDMb_zMEZkmDwtvqiQCNcBGAsYHQ/w680/1643889819958139-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/blinken-se-reunira-esta-noche-con-el.html'>Blinken se reunirá esta noche con el Enviado de la ONU para el Sáhara Occidental en un encuentro vetado a la prensa.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T13:05:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/drones-marroquies-atacan-objetivos.html'>
<img alt='Drones marroquíes atacan objetivos civiles en la localidad saharaui de Mheiriz (Norte del Sáhara Occidental).' class='post-thumb' src='https://lh3.googleusercontent.com/-L1uWrGOvl1Q/YfHbU5QNOCI/AAAAAAAA87M/ftS4nWpEZK8lVnosHaecTR0CdOqVwV5YACNcBGAsYHQ/w680/1643240273215762-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/drones-marroquies-atacan-objetivos.html'>Drones marroquíes atacan objetivos civiles en la localidad saharaui de Mheiriz (Norte del Sáhara Occidental).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-27T00:44:00+01:00'>jueves, enero 27, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/marruecos-aplaza-la-apertura-de-la.html'>
<img alt='Marruecos aplaza la apertura de la embajada de Israel debido a la posición de Tel Aviv en el conflicto del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEiReZOnUV-5IZlZRxmqnrZtyf7aR1JlsV1Dh1nF2TklNi5FlFrAj1bkcEVmocAlELoa6TlQ2u-RYrBlRjNw50v0r5v63CN3UWypyOJrqv3XkgqXcBednaVIuTZyDMqcks6HaAPeifP1EiT88S04vtllP_gZao_CsfAuKz4-eIaMemthQgSG1vdLVC8jKw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/marruecos-aplaza-la-apertura-de-la.html'>Marruecos aplaza la apertura de la embajada de Israel debido a la posición de Tel Aviv en el conflicto del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-22T21:58:00+01:00'>sábado, enero 22, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/el-frente-polisario-descarta-el.html'>
<img alt='El Frente POLISARIO anuncia que la independencia del Sáhara Occidental es la única solución frente al referéndum bloqueado por Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEin5I9rtjNOvhgwNIy0QjobWDaMAzh5PCYeItFF86QrjPIVv_J3HqwraVpQURk2bn0_kDcct1TjnCwhgNk7NSbyvOxZPT3bpMSTDvJ3cFZv0Z1-aD2fmbQqyWMl0VcZbCN-zZOcXvBtDLblnzySQP3lRQMSzYjVqzw7JDHi9qoWG-jH1y6_8CGlUYzOPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/el-frente-polisario-descarta-el.html'>El Frente POLISARIO anuncia que la independencia del Sáhara Occidental es la única solución frente al referéndum bloqueado por Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-14T19:23:00+01:00'>viernes, enero 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/la-petrolera-new-age-african-global.html'>
<img alt='La petrolera New Age (African Global Energy) abandona las aguas del Sáhara Occidental por decisión de China.' class='post-thumb' src='https://lh3.googleusercontent.com/-j5nK_8jeLGY/YdxIRZeQviI/AAAAAAAA8VY/0eZZ1ABeN7k7EF0ALktDsnHoOREKrFmiQCNcBGAsYHQ/w680/1641826371319479-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/la-petrolera-new-age-african-global.html'>La petrolera New Age (African Global Energy) abandona las aguas del Sáhara Occidental por decisión de China.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-10T15:57:00+01:00'>lunes, enero 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/el-desierto-del-sahara-se-cubre-de-nieve.html'>
<img alt='El desierto del Sahara se cubre de nieve. ' class='post-thumb' src='https://lh3.googleusercontent.com/-pV13rHrUscg/YfEgQKZKLDI/AAAAAAAA85s/WTxoDN6pys0IIlYh4kUsMGnSlG9XVH8XQCNcBGAsYHQ/w680/1643192381108561-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/el-desierto-del-sahara-se-cubre-de-nieve.html'>El desierto del Sahara se cubre de nieve. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-26T11:21:00+01:00'>miércoles, enero 26, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/tras-desplegar-misiles-antibuque-espana.html'>
<img alt='Tras desplegar misiles antibuque, España incrementa la presencia de sus fuerzas navales en aguas de Melilla para disuadir a Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjD2HI6Jrf6icfvheUYUWZXIS6fz0xqEZtwu9aPIw4lDvlmnltAt573ONz24Zg6Ay_69LpXIjvIA3kGouTXO3vKfWRvmbsVAIlwE_w1WNHIQ3dGpkVG-WxdRM69Ln_6i6XGVNiwICVAG3reRZEw0iyQpP80pRjLFPkUfCbAOsloopDz8xVFKk7i767PoQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/tras-desplegar-misiles-antibuque-espana.html'>Tras desplegar misiles antibuque, España incrementa la presencia de sus fuerzas navales en aguas de Melilla para disuadir a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-22T19:49:00+01:00'>sábado, enero 22, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/el-sahara-occidental-esta-provocando.html'>
<img alt='El Sáhara Occidental está provocando una crisis diplomática entre Marruecos e Israel.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgpLtdYoIekOkatZUvvvlIU5nCam8S4zpACB_P_L6EntpIJrn7e8jO7xamFT3A67jmEjQqPTle5m8aIgjcU7L7yyZJZBGq9IWontJZ37xIfnbGMpKcWtDfyjMXqIZxXaQeAs2y0-bhLIGxQRsBzYJ7Nn4VRXmv2MpVURFJNIQa80OMFiZqiCFhyYjGkuA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/el-sahara-occidental-esta-provocando.html'>El Sáhara Occidental está provocando una crisis diplomática entre Marruecos e Israel.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-23T23:30:00+01:00'>domingo, enero 23, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/marruecos-senala-ceuta-y-melilla-como.html'>
<img alt='Marruecos señala a Ceuta y Melilla como "ocupadas" y ya no reconoce las fronteras con Europa.' class='post-thumb' src='https://lh3.googleusercontent.com/-C6uZqhCnCOw/YfEqdjkeF3I/AAAAAAAA86M/QtrAHtF4nh0DcnJEPzm4NnnjhVbVVRzLgCNcBGAsYHQ/w680/1643194995582269-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/marruecos-senala-ceuta-y-melilla-como.html'>Marruecos señala a Ceuta y Melilla como "ocupadas" y ya no reconoce las fronteras con Europa.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-26T12:04:00+01:00'>miércoles, enero 26, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/mohamed-vi-prepara-una-visita-al-sahara.html'>
<img alt='Mohamed VI prepara una visita al Sáhara Occidental ocupado.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEiiVRu4DtIudecn139zDfRFLPFz-etzq0YrWvSg07L_QKwCijsxm1mtyZXk0ENDBwMBifysaJYFu9cCKCvoHyqPlV8l-LGSJxFP8zc8dxElmZxv0L586EnBWNnIi_KBH4hEV0g2-8hliPsYpIWAdY-zqVo4twT_xMduOWlRcHy3DwxYkR5LtriaaC_J2g=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/mohamed-vi-prepara-una-visita-al-sahara.html'>Mohamed VI prepara una visita al Sáhara Occidental ocupado.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-21T14:34:00+01:00'>viernes, enero 21, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/03/marruecos-obliga-al-gobierno-de-sanchez.html'>
<img alt='Marruecos obliga al Gobierno de Sánchez deportar al Sáhara Occidental los 23.000 inmigrantes ilegales marroquíes internados en España.' class='post-thumb' src='https://1.bp.blogspot.com/-rf1F20JbV3Y/YExLGx2vxGI/AAAAAAAAvRw/R775h_P3PIU8rx268l7PmfBkYlrRT3UugCLcBGAsYHQ/w680/marlaska-gtres.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/03/marruecos-obliga-al-gobierno-de-sanchez.html'>Marruecos obliga al Gobierno de Sánchez deportar al Sáhara Occidental los 23.000 inmigrantes ilegales marroquíes internados en España.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-03-13T06:26:00+01:00'>sábado, marzo 13, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/06/marruecos-anunciara-en-las-proximas.html'>
<img alt='Marruecos anunciará en las próximas horas la ruptura de las relaciones diplomáticas con España. ' class='post-thumb' src='https://1.bp.blogspot.com/-TY0d4WM0hTc/YLYf5GOqazI/AAAAAAAAzRg/OcqzG4h-69svL4p-pDVMgCm-RBqpcfCmQCLcBGAsYHQ/w680/marruecos-un-rey-y-tres-asesores-asi-se-decide-una-crisis-con-espana.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/06/marruecos-anunciara-en-las-proximas.html'>Marruecos anunciará en las próximas horas la ruptura de las relaciones diplomáticas con España. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-06-01T13:55:00+02:00'>martes, junio 01, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>
<img alt='Argelia vs Marruecos, ¿Qué Ejército es el más poderoso? Así está el ránking.' class='post-thumb' src='https://lh3.googleusercontent.com/-OTQwMvfK_GU/YShSN-gTvVI/AAAAAAAA3JM/d64am9fmRgM2CEr4DeYgii9YpOAjM3cOACLcBGAsYHQ/w680/1630032436985473-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-y-marruecos-que-ejercito-es-el.html'>Argelia vs Marruecos, &#191;Qué Ejército es el más poderoso? Así está el ránking.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-27T06:50:00+02:00'>viernes, agosto 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>
<img alt='Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgW-a4HIownhLzh-8HPaCZDnnDICJvGwXH00f1Qcw2KpOH39hI6iltR_6s-XForFz75cuaZRK5RKe3XQ1urRYABW2xnv2KHa0NgsboCrH6_-IEcJujMpefhlFqKvOrBQvKQ4yYVZDTPf-gpDx9MLE8TrQzef8Tst2wToZJlehHLT10sMU14AmvcP2-Vqg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/11/un-bombardeo-marroqui-de-un-convoy.html'>Un bombardeo marroquí de un convoy mercante argelino tensiona aún más la alerta en las fronteras regionales.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-11-01T19:42:00+01:00'>lunes, noviembre 01, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/06/las-hermanas-de-mohamed-vi-no-quieren.html'>
<img alt='Las hermanas de Mohamed VI recelan de la influencia de la madre sobre el futuro rey, El Hassan.' class='post-thumb' src='https://1.bp.blogspot.com/-Q42V3ASKc7Y/YL1Xun9i0WI/AAAAAAAAzjg/oRip5LfD4UsxDhprf0GMo8-krYPjZwxhwCLcBGAsYHQ/w680/shutterstock_346227752.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/06/las-hermanas-de-mohamed-vi-no-quieren.html'>Las hermanas de Mohamed VI recelan de la influencia de la madre sobre el futuro rey, El Hassan.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-06-05T06:28:00+02:00'>sábado, junio 05, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/12/quien-esta-al-mando-en-marruecos.html'>
<img alt='¿Quién está al mando en Marruecos?' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgd0rxQSU-HXT2f2Qwq8atf0NmmYCkPBELwbbitvieeSXEzVIdpttszcgWb4Wlk0SagdUnFx-x6JqWxvSh7tSGb4UHprqu6NnKNhvLpp8W-WvfclQQlByd6I73jOnhzGynDAlfSF-LKPSLik2A6U3gF6YJgEGtR_uKjLGicsHXRIJCaTKvAyY__in_8gA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/12/quien-esta-al-mando-en-marruecos.html'>&#191;Quién está al mando en Marruecos?</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-12-20T12:43:00+01:00'>lunes, diciembre 20, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/el-fracaso-de-la-onu-en-el-sahara.html'>
<img alt='El fracaso de la ONU en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-lmX4Hw2RNFg/X61m9IhF0mI/AAAAAAAAom8/VLXEFlMP8dUaPNtMmlOhMhbwxiH1wTobQCLcBGAsYHQ/w680/1605199582460289-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/el-fracaso-de-la-onu-en-el-sahara.html'>El fracaso de la ONU en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-12T17:46:00+01:00'>jueves, noviembre 12, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>
<img alt='EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpHfvfZ0jrMG8z6_0XOc-Ahe1q3h5nkxNf2jThCTtgfMFkdLEVNQIl3AnqAXh1TdAUZQbvY-brub77Ti4ilZWsg7c5pwFWLqIYiIH9sc3luTXrkEN1FAnGmeeTPXyYXUYLEwlLjfWzVdb8bhUJdmu7J0XEExoifmtZ3PV2-lYiBFNbdfK46RSfNdXqIw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-09T13:25:00+02:00'>sábado, octubre 09, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/05/tramitada-una-denuncia-en-espana-contra.html'>
<img alt='Tramitada una denuncia en España contra el rey de Marruecos, su embajadora en Madrid y el presidente de su gobierno por crímenes de lesa humanidad.' class='post-thumb' src='https://lh3.googleusercontent.com/-KkC2x9UdNDo/YKoXIGUoURI/AAAAAAAAyxo/z2UH7NTGFGsE5hp0bNdp4KsfCpta1zUOwCLcBGAsYHQ/w680/1621759773823121-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/05/tramitada-una-denuncia-en-espana-contra.html'>Tramitada una denuncia en España contra el rey de Marruecos, su embajadora en Madrid y el presidente de su gobierno por crímenes de lesa humanidad.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-05-23T10:51:00+02:00'>domingo, mayo 23, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/drones-marroquies-atacan-objetivos.html'>
<img alt='Drones marroquíes atacan objetivos civiles en la localidad saharaui de Mheiriz (Norte del Sáhara Occidental).' class='post-thumb' src='https://lh3.googleusercontent.com/-L1uWrGOvl1Q/YfHbU5QNOCI/AAAAAAAA87M/ftS4nWpEZK8lVnosHaecTR0CdOqVwV5YACNcBGAsYHQ/w680/1643240273215762-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/drones-marroquies-atacan-objetivos.html'>Drones marroquíes atacan objetivos civiles en la localidad saharaui de Mheiriz (Norte del Sáhara Occidental).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-27T00:44:00+01:00'>jueves, enero 27, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/marruecos-aplaza-la-apertura-de-la.html'>
<img alt='Marruecos aplaza la apertura de la embajada de Israel debido a la posición de Tel Aviv en el conflicto del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEiReZOnUV-5IZlZRxmqnrZtyf7aR1JlsV1Dh1nF2TklNi5FlFrAj1bkcEVmocAlELoa6TlQ2u-RYrBlRjNw50v0r5v63CN3UWypyOJrqv3XkgqXcBednaVIuTZyDMqcks6HaAPeifP1EiT88S04vtllP_gZao_CsfAuKz4-eIaMemthQgSG1vdLVC8jKw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/marruecos-aplaza-la-apertura-de-la.html'>Marruecos aplaza la apertura de la embajada de Israel debido a la posición de Tel Aviv en el conflicto del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-22T21:58:00+01:00'>sábado, enero 22, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/el-frente-polisario-descarta-el.html'>
<img alt='El Frente POLISARIO anuncia que la independencia del Sáhara Occidental es la única solución frente al referéndum bloqueado por Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEin5I9rtjNOvhgwNIy0QjobWDaMAzh5PCYeItFF86QrjPIVv_J3HqwraVpQURk2bn0_kDcct1TjnCwhgNk7NSbyvOxZPT3bpMSTDvJ3cFZv0Z1-aD2fmbQqyWMl0VcZbCN-zZOcXvBtDLblnzySQP3lRQMSzYjVqzw7JDHi9qoWG-jH1y6_8CGlUYzOPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/el-frente-polisario-descarta-el.html'>El Frente POLISARIO anuncia que la independencia del Sáhara Occidental es la única solución frente al referéndum bloqueado por Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-14T19:23:00+01:00'>viernes, enero 14, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/la-petrolera-new-age-african-global.html'>
<img alt='La petrolera New Age (African Global Energy) abandona las aguas del Sáhara Occidental por decisión de China.' class='post-thumb' src='https://lh3.googleusercontent.com/-j5nK_8jeLGY/YdxIRZeQviI/AAAAAAAA8VY/0eZZ1ABeN7k7EF0ALktDsnHoOREKrFmiQCNcBGAsYHQ/w680/1641826371319479-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/la-petrolera-new-age-african-global.html'>La petrolera New Age (African Global Energy) abandona las aguas del Sáhara Occidental por decisión de China.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-10T15:57:00+01:00'>lunes, enero 10, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/el-desierto-del-sahara-se-cubre-de-nieve.html'>
<img alt='El desierto del Sahara se cubre de nieve. ' class='post-thumb' src='https://lh3.googleusercontent.com/-pV13rHrUscg/YfEgQKZKLDI/AAAAAAAA85s/WTxoDN6pys0IIlYh4kUsMGnSlG9XVH8XQCNcBGAsYHQ/w680/1643192381108561-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/el-desierto-del-sahara-se-cubre-de-nieve.html'>El desierto del Sahara se cubre de nieve. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-26T11:21:00+01:00'>miércoles, enero 26, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/tras-desplegar-misiles-antibuque-espana.html'>
<img alt='Tras desplegar misiles antibuque, España incrementa la presencia de sus fuerzas navales en aguas de Melilla para disuadir a Marruecos.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjD2HI6Jrf6icfvheUYUWZXIS6fz0xqEZtwu9aPIw4lDvlmnltAt573ONz24Zg6Ay_69LpXIjvIA3kGouTXO3vKfWRvmbsVAIlwE_w1WNHIQ3dGpkVG-WxdRM69Ln_6i6XGVNiwICVAG3reRZEw0iyQpP80pRjLFPkUfCbAOsloopDz8xVFKk7i767PoQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/tras-desplegar-misiles-antibuque-espana.html'>Tras desplegar misiles antibuque, España incrementa la presencia de sus fuerzas navales en aguas de Melilla para disuadir a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-22T19:49:00+01:00'>sábado, enero 22, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>
<img alt='Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-THRJ6-yuTl0/XVldioDSBII/AAAAAAAAePM/HbyvrTzf1-IlS_rV6cQZxh6pxWOTqxElwCLcBGAs/w680/Juan_Carlos_Aaiun-696x520.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/como-vendio-juan-carlos-i-el-sahara.html'>Cómo vendió Juan Carlos I el Sáhara Occidental a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-16T11:13:00+02:00'>viernes, agosto 16, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/espana-apuesta-ahora-por-la-resolucion.html'>
<img alt='España apuesta ahora por la resolución de la ONU que aplaudió Marruecos y rechazó el Frente Polisario. ' class='post-thumb' src='https://lh3.googleusercontent.com/-3YP1bJXZRp0/Yfe279YMTSI/AAAAAAAA9Dc/Xqe9QXnncxMTBy2JxynqvDsNbBbntw4WQCNcBGAsYHQ/w680/1643624172495272-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/espana-apuesta-ahora-por-la-resolucion.html'>España apuesta ahora por la resolución de la ONU que aplaudió Marruecos y rechazó el Frente Polisario. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-31T11:17:00+01:00'>lunes, enero 31, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/portavoz-de-onu-dice-que-en-el-sahara.html'>
<img alt='Portavoz de ONU dice que en el Sáhara no hay guerra y que la MINURSO no ha informado de violaciones contra civiles. ' class='post-thumb' src='https://lh3.googleusercontent.com/--TMcsX6SGO8/YfufJ2IMOaI/AAAAAAAA9Hc/vGHiftaE244SJwhadE-jYjT5eF-NBuyvACNcBGAsYHQ/w680/1643880225321689-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/portavoz-de-onu-dice-que-en-el-sahara.html'>Portavoz de ONU dice que en el Sáhara no hay guerra y que la MINURSO no ha informado de violaciones contra civiles. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T10:31:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/marruecos-ha-pedido-ayuda-espana-para.html'>
<img alt='Marruecos ha pedido ayuda a España para garantizar su seguridad energética. ' class='post-thumb' src='https://lh3.googleusercontent.com/-SSRFJvceej8/YfrGuBqhZpI/AAAAAAAA9G8/TtCHkX7j_XEJOs9lrTpVmimD4nxfIbwzgCNcBGAsYHQ/w680/1643824820523572-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/marruecos-ha-pedido-ayuda-espana-para.html'>Marruecos ha pedido ayuda a España para garantizar su seguridad energética. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-02T19:04:00+01:00'>miércoles, febrero 02, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/argelia-advierte-que-marruecos-alimenta.html'>
<img alt='Argelia advierte que Marruecos "alimenta peligrosamente" la escalada de tensión en el Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEhRN6hfUkHH2_GROna_wgF_WR-svzIzg11q7X2TWfpoES_gZ-fTJcCxU4zcTZQ1wa_PzMOXlg9Q3oZv-8ESjmTUvyQkt9P8WRLWMgZtezwzUloiBGa-JmumisPhmDnkM1PAFc-jixig1_i5irVMUHokxMKAX5PzNlFRGo_FcLjSNqjk2200a8PnCkbcAA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/argelia-advierte-que-marruecos-alimenta.html'>Argelia advierte que Marruecos "alimenta peligrosamente" la escalada de tensión en el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-30T15:52:00+01:00'>domingo, enero 30, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/ministro-del-interior-saharaui-hay.html'>
<img alt='Ministro del Interior saharaui &#39;&#39;Hay decenas de soldados y oficiales marroquíes que caen diariamente en el muro de la vergüenza&#39;&#39;' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEhU5wmmZ2MHsVp0F5KIEzB2Zs65ZOF2OvTfkGRfPdD7-9K6Gm7jYg_KSj0jlLYkbBc1N5PYUi9o9AlUCOP9ZhkganvVkuDHp8djpKvcSqhKBneMVzJ7pCyjeN740DZhoFSK2yHIsQdf7k0WpyTW92H4G2KnQwszN247iU8kupmheqeGPuAIU9WwpqT0bA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/ministro-del-interior-saharaui-hay.html'>Ministro del Interior saharaui ''Hay decenas de soldados y oficiales marroquíes que caen diariamente en el muro de la vergüenza''</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T13:23:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/blinken-se-reunira-esta-noche-con-el.html'>
<img alt='Blinken se reunirá esta noche con el Enviado de la ONU para el Sáhara Occidental en un encuentro vetado a la prensa.' class='post-thumb' src='https://lh3.googleusercontent.com/-Yigf7sn77RA/YfvEnx5YY8I/AAAAAAAA9Hk/peqG5p-cnmQ-BVzgDMb_zMEZkmDwtvqiQCNcBGAsYHQ/w680/1643889819958139-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/blinken-se-reunira-esta-noche-con-el.html'>Blinken se reunirá esta noche con el Enviado de la ONU para el Sáhara Occidental en un encuentro vetado a la prensa.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-03T13:05:00+01:00'>jueves, febrero 03, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/02/ejercito-saharaui-destruye-un-cuartel.html'>
<img alt='Ejército Saharaui destruye un cuartel general del Ejército marroquí en Mahbes (norte Sáhara Occidental).' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpTa2QoDQZTLJRa746EL7242YhA159ZEU-Q3MRSNxtAn_wVTS2vtoZuofSyE2TfI591vJnW8i0XryVQHdMewllCUqSFxtz6wdept4LoWanWQy4qid1KrVGZcLVRb4SYhiA11t-mM3sIsmSa3210SE1izaP8lUk9SlBgEY6K2mfZq5Z6PJk59wGvRMXIg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/02/ejercito-saharaui-destruye-un-cuartel.html'>Ejército Saharaui destruye un cuartel general del Ejército marroquí en Mahbes (norte Sáhara Occidental).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-02-02T11:27:00+01:00'>miércoles, febrero 02, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2022/01/las-perdidas-sufridas-por-marruecos-en.html'>
<img alt='Las pérdidas sufridas por Marruecos en la guerra del Sáhara Occidental son "inconmensurables".' class='post-thumb' src='https://lh3.googleusercontent.com/-na6PSipkGXc/Yfe0J2GmRbI/AAAAAAAA9DU/_QWDRydXh2gez_-relomFJvZVxvLRiHPgCNcBGAsYHQ/w680/1643623460833851-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2022/01/las-perdidas-sufridas-por-marruecos-en.html'>Las pérdidas sufridas por Marruecos en la guerra del Sáhara Occidental son "inconmensurables".</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-01-31T11:18:00+01:00'>lunes, enero 31, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1596290430-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>