<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/8176268152961340607/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEg0qy4V4mgCtoFsfKsZKfD_MZlpwNRhLsFDyOIB9Au7cMFjVqJx9INWo_GjaVeyW5vuufKGnYShAXXfrXBrrw7oWk0Id5-fMEF_ChdMotyKBKfkjw4g62VrHGZWYESZ0vGNXTJ40tM3q2R3o0Lof-tvNAGYWFCpuAXJOqiBcKDfPJcwIaamVX1lMdEYEw=s16000' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' property='og:url'/>
<meta content='Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEg0qy4V4mgCtoFsfKsZKfD_MZlpwNRhLsFDyOIB9Au7cMFjVqJx9INWo_GjaVeyW5vuufKGnYShAXXfrXBrrw7oWk0Id5-fMEF_ChdMotyKBKfkjw4g62VrHGZWYESZ0vGNXTJ40tM3q2R3o0Lof-tvNAGYWFCpuAXJOqiBcKDfPJcwIaamVX1lMdEYEw=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4taVIGxA.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4kaVIGxA.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4saVIGxA.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4jaVIGxA.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4iaVIGxA.woff2)format('woff2');unicode-range:U+0590-05FF,U+20AA,U+25CC,U+FB1D-FB4F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4vaVIGxA.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVIGxA.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:100%;src:url(//fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVI.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-156088921-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=96d1a16a-ddf9-4ccc-9577-9e55c4137122' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=96d1a16a-ddf9-4ccc-9577-9e55c4137122' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social section' id='header-social' name='Header Social'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARBjUqGTWudmhK7u7KNZnQucyoHxIYMJ6KK3TD38gF37KJaWEYqE-kCxCLw0ppqvGD9_zFKYYXPMeKXY' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/ECSaharaui' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/ecsaharaui/' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='https://www.ecsaharaui.com/' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://1.bp.blogspot.com/-0NfH5eurNnc/YQiIfaWFr3I/AAAAAAAA2P8/Vrdwqsoe9ismM9UaByz8OzvZrwzINR_uACLcBGAsYHQ/s512/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden_12.html' role='menuitem'>Covid-19</a></li>
<li><a href='https://arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/p/noticias-del-mundo_16.html' role='menuitem'>ECS Mundo</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden.html' role='menuitem'>Sahel</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html"
  },
  "headline": "Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.","description": "Sidi Maatala. ECS. Madrid. |&#160; Como parte de la formalización de sus relaciones, el estado sionista y el Reino de Marruecos han comenzado a e...","datePublished": "2021-10-19T17:21:00+02:00",
  "dateModified": "2021-10-19T17:23:24+02:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/a/AVvXsEg0qy4V4mgCtoFsfKsZKfD_MZlpwNRhLsFDyOIB9Au7cMFjVqJx9INWo_GjaVeyW5vuufKGnYShAXXfrXBrrw7oWk0Id5-fMEF_ChdMotyKBKfkjw4g62VrHGZWYESZ0vGNXTJ40tM3q2R3o0Lof-tvNAGYWFCpuAXJOqiBcKDfPJcwIaamVX1lMdEYEw=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/Sahara%20Occidental'>Sahara Occidental</a><em class='delimiter'></em><span class='current'>Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Sahara Occidental",
                    "@id": "https://www.ecsaharaui.com/search/label/Sahara%20Occidental"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.",
                    "@id": "https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2021-10-19T17:21:00+02:00'>martes, octubre 19, 2021</span>
</div>
<div class='post-body post-content'>
<p><span style="font-family: trebuchet; font-size: large;"></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-family: trebuchet; font-size: large;"><img border="0" data-original-height="599" data-original-width="1125" src="https://blogger.googleusercontent.com/img/a/AVvXsEg0qy4V4mgCtoFsfKsZKfD_MZlpwNRhLsFDyOIB9Au7cMFjVqJx9INWo_GjaVeyW5vuufKGnYShAXXfrXBrrw7oWk0Id5-fMEF_ChdMotyKBKfkjw4g62VrHGZWYESZ0vGNXTJ40tM3q2R3o0Lof-tvNAGYWFCpuAXJOqiBcKDfPJcwIaamVX1lMdEYEw=s16000" /></span></div><b style="background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: 0px 0px; background-repeat: initial; background-size: initial; border: 0px; font-family: trebuchet; font-size: x-large; outline: 0px; padding: 0px; vertical-align: baseline;">Sidi Maatala.</b><p></p><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: trebuchet; font-size: large;"><b style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">ECS. Madrid. |&nbsp;</b>Como parte de la formalización de sus relaciones, el estado sionista y el Reino de Marruecos han comenzado a establecer acuerdos económicos, y como estaba previsto, irán a saquear los recursos del Sáhara Occidental ocupado violando la normativa internacional. Así, el Ministerio de Energía, Minas y Medio Ambiente de Marruecos ha otorgado un derecho exclusivo a la empresa israelí&nbsp;<i style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Ratio Petroleum Partnership</i>&nbsp;para explorar casi la mitad de las aguas saharauis, desde la ciudad de Dajla ocupada hasta La Güera, aproximadamente 109.000 kilómetros cuadrados de superficie marina.&nbsp;</span></span></p><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: trebuchet; font-size: large;">Los derechos exclusivos otorgados ilegalmente se refieren a la exploración de agua a 3.000m de profundidad para buscar gas y petróleo. El susodicho acuerdo contiene una cláusula en la que se contempla la formalización de un acuerdo de producción e investigación de hallarse hidrocarburos por la empresa israelí, pasando así a ser una licencia de explotación y producción de petróleo.</span></span></p><div class="separator" style="background: 0px 0px rgb(255, 255, 255); border: 0px; clear: both; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 15px; outline: 0px; padding: 0px; text-align: center; vertical-align: baseline;"><a href="https://lh3.googleusercontent.com/--mDFLa32Rsw/YWssT-V0BKI/AAAAAAAA5IQ/DfagaMaWOEgIPMXNlA4cI7VxwRZa-Eh7ACLcBGAsYHQ/image.png" style="background: 0px 0px; border: 0px; clear: none !important; color: blue; float: none !important; margin-left: 1em; margin-right: 1em; outline: 0px; padding: 0px; text-decoration-line: none; transition: color 0.17s ease 0s; vertical-align: baseline;"><img alt="" data-original-height="944" data-original-width="1358" src="https://lh3.googleusercontent.com/--mDFLa32Rsw/YWssT-V0BKI/AAAAAAAA5IQ/DfagaMaWOEgIPMXNlA4cI7VxwRZa-Eh7ACLcBGAsYHQ/s16000/image.png" style="background: 0px 0px; border: 0px; max-width: 100%; outline: 0px; padding: 0px; position: relative; vertical-align: baseline;" /></a></div><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 15px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="background-color: initial; font-family: trebuchet; font-size: x-large;">El mismo acuerdo establece las condiciones contractuales a una futura licencia; una atribuida regalía con el estado ocupante marroquí del 7% si el petróleo se descubre a más de 200m de profundidad, en el caso de recursos gasísticos, el porcentaje de regalía baja hasta el 3,5% de la producción,</span><span style="background-color: initial; font-family: trebuchet; font-size: x-large;">&nbsp;</span><a href="http://www.energianews.com/article.php?id=23970" style="background: 0px 0px; border: 0px; color: blue; font-family: trebuchet; font-size: x-large; outline: 0px; padding: 0px; text-decoration-line: none; transition: color 0.17s ease 0s; vertical-align: baseline;" target="_blank">según ha indicado la prensa israelí.</a></p><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: trebuchet; font-size: large;"><span style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"></span></span></p><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: trebuchet; font-size: large;">Por su parte, la Autoridad Saharaui de Petróleos y Minerales denunció el acuerdo calificándolo de ''un capítulo más en la serie de delitos económicos perpetrados por la ocupación marroquí en los territorios del Sáhara Occidental''. La Autoridad Saharaui recordó el estatus legal del Sáhara Occidental como territorio no autónomo susceptible de ser descolonizado y sobre el cual Marruecos carece de soberanía siendo reconocido por la ONU como fuerza ocupante ilegítima, por lo que los acuerdos firmados carecen de base jurídica como ya afirmó el CJI en su momento en 1975 y más recientemente la sentencias del TJUE en 2016, 2018 y 2021.&nbsp;</span></span></p><p style="background: 0px 0px rgb(255, 255, 255); border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="background: 0px 0px; border: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: trebuchet; font-size: large;">En el territorio saharaui se vive en estado de guerra desde que las fuerzas marroquíes intervinieran militarmente en El Guerguerat el pasado Noviembre, desencadenando la ruptura del alto el fuego después de 29 años de paz con el Frente Polisario, advirtiendo éste a todas las empresas y particulares que desarrollan su actividad extractiva ilegal en el territorio a retirarse del mismo por encontrarse éste en conflicto bélico.&nbsp;</span></span></p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/explotaci%C3%B3n%20de%20recursos%20naturales' rel='tag'>explotación de recursos naturales</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Marruecos-Israel' rel='tag'>Marruecos-Israel</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/ocupaci%C3%B3n%20%E2%80%8E' rel='tag'>ocupación &#8206;</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/recursos%20del%20S%C3%A1hara%20Occidental' rel='tag'>recursos del Sáhara Occidental</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Sahara%20Occidental' rel='tag'>Sahara Occidental</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html&text=Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEg0qy4V4mgCtoFsfKsZKfD_MZlpwNRhLsFDyOIB9Au7cMFjVqJx9INWo_GjaVeyW5vuufKGnYShAXXfrXBrrw7oWk0Id5-fMEF_ChdMotyKBKfkjw4g62VrHGZWYESZ0vGNXTJ40tM3q2R3o0Lof-tvNAGYWFCpuAXJOqiBcKDfPJcwIaamVX1lMdEYEw=s16000&description=Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra. | https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Marruecos e Israel se unen para la prospección ilegal de hidrocarburos en el Sáhara Occidental ocupado en pleno estado de guerra.&body=https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='explotación de recursos naturales'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments threaded' data-embed='true' data-num-comments='1' id='comments'>
<a name='comments'></a>
<h3 class='title'>1
Comentarios</h3>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
                blogger.widgets.blog.initThreadedComments(
                  null,
                  null,
                  {});
              </script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c3262559007669134814"><div class="avatar-image-container"><img src="//resources.blogblog.com/img/blank.gif" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user">Anónimo</cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="https://www.ecsaharaui.com/2021/10/marruecos-e-israel-se-unen-en-la.html?showComment=1634658321256#c3262559007669134814">19 de octubre de 2021, 17:45</a></span></div><p class="comment-content">Viva Marruecos y Viva Israel, los del polisario acabrán limpiando el coche de los generales Israelíes y los generales argelinos los WC de todo Israel. <br>Allah alwatan almalik ! <br>Provocad a los marroquíes y empezaremos a cortar cabezas a todo el que vaya en contra de nuestra integridad territorial. </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="3262559007669134814">Responder</a><span class="item-control blog-admin blog-admin pid-959667375"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=7195281360512149804&amp;postID=3262559007669134814">Eliminar</a></span></span></div><div class="comment-replies"><div id="c3262559007669134814-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respuestas</a></span></span><ol id="c3262559007669134814-ra" class="thread-chrome thread-expanded"><div></div><div id="c3262559007669134814-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="3262559007669134814">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c3262559007669134814-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Añadir comentario</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="8176268152961340607"><a target="_self">Cargar más...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=8176268152961340607&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2261764250-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</p>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>
<img alt='El Ejército marroquí bombardea a un grupo de civiles saharauis.' class='post-thumb' src='https://lh3.googleusercontent.com/-C3Z0rcY1ZOQ/YW3IqN9kC4I/AAAAAAAA5OY/8gSFtTOCAXEvsYjo5qgMzEwSd7dqPKg-gCLcBGAsYHQ/w680/1634584740614116-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>El Ejército marroquí bombardea a un grupo de civiles saharauis.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T21:19:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>
<img alt='Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. ' class='post-thumb' src='https://lh3.googleusercontent.com/-O0gEGvubfGc/YWlMCuloPLI/AAAAAAAA4_4/s2FpouJSnxAJAafkXWowx9OD86t8HzLnACLcBGAsYHQ/w680/1634290694279845-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-15T11:42:00+02:00'>viernes, octubre 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>
<img alt='Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi1fKiM7ZPnlXhD1yvJdz_-jPs3-Lf0RLK_pnSG_qcF1H9Alc74LthFSsU8uXS7nA_gzE_CDf4c1cWhH21DvJwQ7gc8naRoJ_1_qqMEN3cmstsVA-EyeLd9pFQ_fmm0XMQvqktiH5gJ6nAPDU6N4GmiwEdwKJxfK-L0PaXuLrCYGnSFCBSL0vZLAE9yDg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:56:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>
<img alt='El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEieVyW5IoRHhQ-APXLOXiVvEmzuWy3xTzgOsvIj6Mdl3ntYnB7im71LCC-m4vMKjzeBLtGVU0axD10akjSbuxI_cRguACNHq7dh8qOaYH_eYtYNRUuMQixJ4aJMkchIV_xVnDLChFzZUnl_Ub7_VujNFUnfRDVG_gdesw4fid35KfxJLnkWsn5gDuc-wA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-17T11:29:00+02:00'>domingo, octubre 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>
<img alt='El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". ' class='post-thumb' src='https://lh3.googleusercontent.com/-GMj_dZ00EOI/YWgLhxnZtMI/AAAAAAAA4-A/rFIqwTTQimoZ7W-Uro9-RsYdSVZGGfxQgCLcBGAsYHQ/w680/1634208644038118-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-14T12:51:00+02:00'>jueves, octubre 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/la-ofensiva-marroqui-contra-canarias.html'>
<img alt='La ofensiva marroquí contra Canarias frente a los bombardeos del ejército saharaui contra el muro.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjP-euqtQOU-JPc0djFpjC_A9UXpf4CSEVEfpSTRoOdGzM6kSH8RhGHAraGY6MijstDpsGIKW25lncUs7SBgFQaVaWlEEE6Ldbp9UNC-3GUxAWP53esF7lEUynEpp4uEmtml9-UyCVBTK1fP_KxfaTY_ICVtZuMM5rUXBr7F-ZQusiQCkJ5AeGO4NRFrQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/la-ofensiva-marroqui-contra-canarias.html'>La ofensiva marroquí contra Canarias frente a los bombardeos del ejército saharaui contra el muro.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T14:10:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/dentro-de-la-guerra-un-viaje-una-de-las.html'>
<img alt='Dentro de la guerra: un viaje a una de las zonas más peligrosas de la guerra del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjjcwng6y86RoXgH8EG9wbuScCc50tdNTvi8Ns5pmDkuk4V7X46uV5tNoFjIgoNzXxI__f-o8JGOM4qqzrq3MOoApRqB_vpFjIDWHgd3A1nFRO-easEgPZGD3H7YaAqtomcaR8DIQyG4CQN32M5RXyOqRlWPK3HpfnWIpi3hN_qAZ-k1HtrCIvA4ughFA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/dentro-de-la-guerra-un-viaje-una-de-las.html'>Dentro de la guerra: un viaje a una de las zonas más peligrosas de la guerra del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:15:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/09/argelia-cierra-el-espacio-aereo-con.html'>
<img alt='Argelia cierra su espacio aéreo a los aviones civiles y militares marroquíes.' class='post-thumb' src='https://1.bp.blogspot.com/-7K0mI3h1bhQ/YUt7Bj3IwzI/AAAAAAAA4As/Ci-AOnXM7WceSBYseQZ-Cuctiy-XIcwpQCLcBGAsYHQ/w680/1629326145197203-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/09/argelia-cierra-el-espacio-aereo-con.html'>Argelia cierra su espacio aéreo a los aviones civiles y militares marroquíes.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-09-22T20:51:00+02:00'>miércoles, septiembre 22, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>
<img alt='EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpHfvfZ0jrMG8z6_0XOc-Ahe1q3h5nkxNf2jThCTtgfMFkdLEVNQIl3AnqAXh1TdAUZQbvY-brub77Ti4ilZWsg7c5pwFWLqIYiIH9sc3luTXrkEN1FAnGmeeTPXyYXUYLEwlLjfWzVdb8bhUJdmu7J0XEExoifmtZ3PV2-lYiBFNbdfK46RSfNdXqIw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-09T13:25:00+02:00'>sábado, octubre 09, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>
<img alt='El Ejército marroquí bombardea a un grupo de civiles saharauis.' class='post-thumb' src='https://lh3.googleusercontent.com/-C3Z0rcY1ZOQ/YW3IqN9kC4I/AAAAAAAA5OY/8gSFtTOCAXEvsYjo5qgMzEwSd7dqPKg-gCLcBGAsYHQ/w680/1634584740614116-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>El Ejército marroquí bombardea a un grupo de civiles saharauis.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T21:19:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>
<img alt='Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. ' class='post-thumb' src='https://lh3.googleusercontent.com/-O0gEGvubfGc/YWlMCuloPLI/AAAAAAAA4_4/s2FpouJSnxAJAafkXWowx9OD86t8HzLnACLcBGAsYHQ/w680/1634290694279845-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-15T11:42:00+02:00'>viernes, octubre 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>
<img alt='Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi1fKiM7ZPnlXhD1yvJdz_-jPs3-Lf0RLK_pnSG_qcF1H9Alc74LthFSsU8uXS7nA_gzE_CDf4c1cWhH21DvJwQ7gc8naRoJ_1_qqMEN3cmstsVA-EyeLd9pFQ_fmm0XMQvqktiH5gJ6nAPDU6N4GmiwEdwKJxfK-L0PaXuLrCYGnSFCBSL0vZLAE9yDg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:56:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>
<img alt='El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEieVyW5IoRHhQ-APXLOXiVvEmzuWy3xTzgOsvIj6Mdl3ntYnB7im71LCC-m4vMKjzeBLtGVU0axD10akjSbuxI_cRguACNHq7dh8qOaYH_eYtYNRUuMQixJ4aJMkchIV_xVnDLChFzZUnl_Ub7_VujNFUnfRDVG_gdesw4fid35KfxJLnkWsn5gDuc-wA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-17T11:29:00+02:00'>domingo, octubre 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/argelia-pide-la-retirada-de-marruecos.html'>
<img alt='Argelia pide la retirada de Marruecos de la brecha ilegal de El Guerguerat.' class='post-thumb' src='https://1.bp.blogspot.com/-qG4uhK5OV1w/YV8I4dKUpXI/AAAAAAAA4pQ/0poN9NhPnTAWDY931bKE_A01GI6QuNqgACLcBGAsYHQ/w680/cb3bf233ef105aa1b31b0efd5bc08507824e1580.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/argelia-pide-la-retirada-de-marruecos.html'>Argelia pide la retirada de Marruecos de la brecha ilegal de El Guerguerat.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-07T16:45:00+02:00'>jueves, octubre 07, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>
<img alt='El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". ' class='post-thumb' src='https://lh3.googleusercontent.com/-GMj_dZ00EOI/YWgLhxnZtMI/AAAAAAAA4-A/rFIqwTTQimoZ7W-Uro9-RsYdSVZGGfxQgCLcBGAsYHQ/w680/1634208644038118-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-14T12:51:00+02:00'>jueves, octubre 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/que-tiene-marruecos-para-que-cierta.html'>
<img alt='¿Qué tiene Marruecos para que cierta clase política española y buena parte de la mediática, sean tan condescendientes con ese reino?' class='post-thumb' src='https://1.bp.blogspot.com/-GYYxSxDUsjk/YVw5eOoXn7I/AAAAAAAA4f0/Yi0AnEOR2wEG1EOG6B2hD9wN9qqFL_XNgCLcBGAsYHQ/w680/partedeguerra.ecsaharaui.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/que-tiene-marruecos-para-que-cierta.html'>&#191;Qué tiene Marruecos para que cierta clase política española y buena parte de la mediática, sean tan condescendientes con ese reino?</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-05T13:40:00+02:00'>martes, octubre 05, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/09/muere-el-artifice-de-las-dos.html'>
<img alt='Muere el artífice de las dos operaciones saharauis en El Guerguerat y Touizgui, Salem Chadad.' class='post-thumb' src='https://lh3.googleusercontent.com/-fuj_9eJXGoQ/YVR_LfXSd8I/AAAAAAAA4S4/dSEROe5fLG0DhJf_vAZRC1SNSKKvtoS9gCLcBGAsYHQ/w680/1632927531914088-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/09/muere-el-artifice-de-las-dos.html'>Muere el artífice de las dos operaciones saharauis en El Guerguerat y Touizgui, Salem Chadad.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-09-29T17:05:00+02:00'>miércoles, septiembre 29, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>
<img alt='La verdad sobre la captura de soldados marroquíes en Guerguerat. ' class='post-thumb' src='https://1.bp.blogspot.com/-uPy1WhQkw20/X65TkwCBm5I/AAAAAAAAoo4/UDGbmOPd7vkGPEMetulj03CA804ovJTzgCLcBGAsYHQ/w680/WhatsApp%2BImage%2B2020-11-13%2Bat%2B09.50.27%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>La verdad sobre la captura de soldados marroquíes en Guerguerat. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:38:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>
<img alt='Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.' class='post-thumb' src='https://1.bp.blogspot.com/-ey393RXOvuM/X65W7EPDosI/AAAAAAAAopE/5CShgFc6KN4scBOcx21ANmwLRZhLRX9EgCLcBGAsYHQ/w680/64790322-ec4a-48d8-856e-861d3a9a5e8e.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:51:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/preocupacion-en-europa-por-la.html'>
<img alt='Preocupación en Europa por la superioridad de Argelia en arma sofisticada, gracias al avanzado caza ruso "Sukhoi su-57" y "Sukhoi su-35". ' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/O8_0r6kEdStwFNni6u0BcKUfqgvW5EKPE43oZiM1nrKNC-QUR-uxR9eUQ63QOurjj7TSnPU58fUQx_i5-9FxDmwlaKE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/preocupacion-en-europa-por-la.html'>Preocupación en Europa por la superioridad de Argelia en arma sofisticada, gracias al avanzado caza ruso "Sukhoi su-57" y "Sukhoi su-35". </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T17:23:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/argelia-es-el-primer-pais-en-el-mundo.html'>
<img alt='Argelia es el primer país en el mundo en adquirir el caza furtivo ruso Su-57.' class='post-thumb' src='https://lh3.googleusercontent.com/-4UmdPteNGqQ/X70kKXEv-sI/AAAAAAAApYA/KhrcfvzlOkol8mKSp_gdCvCvixsaUA6FACLcBGAsYHQ/w680/1606230985389311-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/argelia-es-el-primer-pais-en-el-mundo.html'>Argelia es el primer país en el mundo en adquirir el caza furtivo ruso Su-57.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-24T16:12:00+01:00'>martes, noviembre 24, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/el-ministerio-de-exteriores-marroqui.html'>
<img alt='El Ministerio de Exteriores marroquí confirma el ataque en El Guerguerat. ' class='post-thumb' src='https://1.bp.blogspot.com/-Bn8E5DV_HQo/X65PnFhfLYI/AAAAAAAAook/qbq3kjkTfiMWRCgmR00nqN2Ua4PBWtrtACLcBGAsYHQ/w680/WhatsApp%2BImage%2B2020-11-13%2Bat%2B09.50.27%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/el-ministerio-de-exteriores-marroqui.html'>El Ministerio de Exteriores marroquí confirma el ataque en El Guerguerat. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:20:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/la-peligrosa-marcha-azul-asi-viola.html'>
<img alt='La peligrosa &#39;&#39;Marcha Azul&#39;&#39;: Así viola Marruecos el espacio aéreo español.' class='post-thumb' src='https://1.bp.blogspot.com/-UkYCZyHwZYA/X7UdpF5FDiI/AAAAAAAApFc/Q1P5iPqxVAksg9q3dWpTL3xcXdSQpdQXwCLcBGAsYHQ/w680/PRIMERA.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/la-peligrosa-marcha-azul-asi-viola.html'>La peligrosa ''Marcha Azul'': Así viola Marruecos el espacio aéreo español.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T14:23:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/reportaje-empresas-que-expolian-los.html'>
<img alt='REPORTAJE | Empresas que expolian los recursos naturales del Sáhara Occidental ocupado por Marruecos. El sostén de la ocupación. ' class='post-thumb' src='https://lh3.googleusercontent.com/-r55z-HjOua8/X8YwLHQ7pWI/AAAAAAAAps8/IXqHtNfJy8UL8hmUZeNYQaAioMYvGPAtgCLcBGAsYHQ/w680/1606823951197976-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/reportaje-empresas-que-expolian-los.html'>REPORTAJE | Empresas que expolian los recursos naturales del Sáhara Occidental ocupado por Marruecos. El sostén de la ocupación. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-01T12:59:00+01:00'>martes, diciembre 01, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/argelia-muestra-por-primera-vez-en.html'>
<img alt='Argelia muestra por primera vez en acción el misil más peligroso que existe en África y Oriente Medio.' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/qzYa5uZkimkmtqxZj7k7kiVvnyVdcWGhiwNid8TWjDt_UvnzuJsKUU99S_DbsO3A44xaSPFYUTgeteyStWiCuAQqDOADhVY0i1LAFyETAOHcdKOj8ABpuTzQP22KptsjFL86undiy8g8jCuwwM3vfmJViCRUdliv9FKW11UaJY0HqaRm7vDuaeRLQ6t5r8_3JoDYGQj8ZE2DJVTdUFOC=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/argelia-muestra-por-primera-vez-en.html'>Argelia muestra por primera vez en acción el misil más peligroso que existe en África y Oriente Medio.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T17:16:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/marruecos-despues-de-invadir-guerguerat.html'>
<img alt='El Majzén busca exportar sus crisis internas. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ScVMGLYfNZI/X8cci10UhrI/AAAAAAAApvI/5Ar1cBoo6dknOLWwWYtrVYH2_rNNDvApwCLcBGAsYHQ/w680/1606884488294194-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/marruecos-despues-de-invadir-guerguerat.html'>El Majzén busca exportar sus crisis internas. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-02T12:18:00+01:00'>miércoles, diciembre 02, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/09/argelia-cierra-el-espacio-aereo-con.html'>
<img alt='Argelia cierra su espacio aéreo a los aviones civiles y militares marroquíes.' class='post-thumb' src='https://1.bp.blogspot.com/-7K0mI3h1bhQ/YUt7Bj3IwzI/AAAAAAAA4As/Ci-AOnXM7WceSBYseQZ-Cuctiy-XIcwpQCLcBGAsYHQ/w680/1629326145197203-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/09/argelia-cierra-el-espacio-aereo-con.html'>Argelia cierra su espacio aéreo a los aviones civiles y militares marroquíes.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-09-22T20:51:00+02:00'>miércoles, septiembre 22, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>
<img alt='EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpHfvfZ0jrMG8z6_0XOc-Ahe1q3h5nkxNf2jThCTtgfMFkdLEVNQIl3AnqAXh1TdAUZQbvY-brub77Ti4ilZWsg7c5pwFWLqIYiIH9sc3luTXrkEN1FAnGmeeTPXyYXUYLEwlLjfWzVdb8bhUJdmu7J0XEExoifmtZ3PV2-lYiBFNbdfK46RSfNdXqIw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/eeuu-recorta-la-mitad-el-suministro-de.html'>EE.UU recorta a la mitad el suministro de gas a España, y Argelia vuelve a controlar ya el 56% del abastecimiento.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-09T13:25:00+02:00'>sábado, octubre 09, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>
<img alt='El Ejército marroquí bombardea a un grupo de civiles saharauis.' class='post-thumb' src='https://lh3.googleusercontent.com/-C3Z0rcY1ZOQ/YW3IqN9kC4I/AAAAAAAA5OY/8gSFtTOCAXEvsYjo5qgMzEwSd7dqPKg-gCLcBGAsYHQ/w680/1634584740614116-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>El Ejército marroquí bombardea a un grupo de civiles saharauis.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T21:19:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>
<img alt='Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. ' class='post-thumb' src='https://lh3.googleusercontent.com/-O0gEGvubfGc/YWlMCuloPLI/AAAAAAAA4_4/s2FpouJSnxAJAafkXWowx9OD86t8HzLnACLcBGAsYHQ/w680/1634290694279845-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-15T11:42:00+02:00'>viernes, octubre 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>
<img alt='Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi1fKiM7ZPnlXhD1yvJdz_-jPs3-Lf0RLK_pnSG_qcF1H9Alc74LthFSsU8uXS7nA_gzE_CDf4c1cWhH21DvJwQ7gc8naRoJ_1_qqMEN3cmstsVA-EyeLd9pFQ_fmm0XMQvqktiH5gJ6nAPDU6N4GmiwEdwKJxfK-L0PaXuLrCYGnSFCBSL0vZLAE9yDg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:56:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>
<img alt='El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEieVyW5IoRHhQ-APXLOXiVvEmzuWy3xTzgOsvIj6Mdl3ntYnB7im71LCC-m4vMKjzeBLtGVU0axD10akjSbuxI_cRguACNHq7dh8qOaYH_eYtYNRUuMQixJ4aJMkchIV_xVnDLChFzZUnl_Ub7_VujNFUnfRDVG_gdesw4fid35KfxJLnkWsn5gDuc-wA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-17T11:29:00+02:00'>domingo, octubre 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/argelia-pide-la-retirada-de-marruecos.html'>
<img alt='Argelia pide la retirada de Marruecos de la brecha ilegal de El Guerguerat.' class='post-thumb' src='https://1.bp.blogspot.com/-qG4uhK5OV1w/YV8I4dKUpXI/AAAAAAAA4pQ/0poN9NhPnTAWDY931bKE_A01GI6QuNqgACLcBGAsYHQ/w680/cb3bf233ef105aa1b31b0efd5bc08507824e1580.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/argelia-pide-la-retirada-de-marruecos.html'>Argelia pide la retirada de Marruecos de la brecha ilegal de El Guerguerat.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-07T16:45:00+02:00'>jueves, octubre 07, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>
<img alt='El Ejército marroquí bombardea a un grupo de civiles saharauis.' class='post-thumb' src='https://lh3.googleusercontent.com/-C3Z0rcY1ZOQ/YW3IqN9kC4I/AAAAAAAA5OY/8gSFtTOCAXEvsYjo5qgMzEwSd7dqPKg-gCLcBGAsYHQ/w680/1634584740614116-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-ejercito-marroqui-bombardea-un-grupo.html'>El Ejército marroquí bombardea a un grupo de civiles saharauis.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T21:19:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>
<img alt='Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. ' class='post-thumb' src='https://lh3.googleusercontent.com/-O0gEGvubfGc/YWlMCuloPLI/AAAAAAAA4_4/s2FpouJSnxAJAafkXWowx9OD86t8HzLnACLcBGAsYHQ/w680/1634290694279845-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/premio-sakharov-el-psoe-y-vox-se-unen.html'>Premio Sakharov: El PSOE y Vox se unen en la Eurocámara para tumbar la candidatura de Sultana Jaya. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-15T11:42:00+02:00'>viernes, octubre 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>
<img alt='Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEi1fKiM7ZPnlXhD1yvJdz_-jPs3-Lf0RLK_pnSG_qcF1H9Alc74LthFSsU8uXS7nA_gzE_CDf4c1cWhH21DvJwQ7gc8naRoJ_1_qqMEN3cmstsVA-EyeLd9pFQ_fmm0XMQvqktiH5gJ6nAPDU6N4GmiwEdwKJxfK-L0PaXuLrCYGnSFCBSL0vZLAE9yDg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/cae-martir-un-combatiente-saharaui-y.html'>Cae mártir un combatiente saharaui y otro resulta herido tras un ataque aéreo marroquí.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:56:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>
<img alt='El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEieVyW5IoRHhQ-APXLOXiVvEmzuWy3xTzgOsvIj6Mdl3ntYnB7im71LCC-m4vMKjzeBLtGVU0axD10akjSbuxI_cRguACNHq7dh8qOaYH_eYtYNRUuMQixJ4aJMkchIV_xVnDLChFzZUnl_Ub7_VujNFUnfRDVG_gdesw4fid35KfxJLnkWsn5gDuc-wA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-frente-polisario-muestra-un-ataque.html'>El Frente Polisario muestra un ataque militar junto a uno de los muros en la región de Mheiriz (Imágenes).</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-17T11:29:00+02:00'>domingo, octubre 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>
<img alt='El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". ' class='post-thumb' src='https://lh3.googleusercontent.com/-GMj_dZ00EOI/YWgLhxnZtMI/AAAAAAAA4-A/rFIqwTTQimoZ7W-Uro9-RsYdSVZGGfxQgCLcBGAsYHQ/w680/1634208644038118-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/el-lanza-serias-advertencias-la-ue-la.html'>El Frente Polisario lanza serias advertencias a la UE: "La guerra ya está en sus fronteras directas". </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-14T12:51:00+02:00'>jueves, octubre 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/la-ofensiva-marroqui-contra-canarias.html'>
<img alt='La ofensiva marroquí contra Canarias frente a los bombardeos del ejército saharaui contra el muro.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjP-euqtQOU-JPc0djFpjC_A9UXpf4CSEVEfpSTRoOdGzM6kSH8RhGHAraGY6MijstDpsGIKW25lncUs7SBgFQaVaWlEEE6Ldbp9UNC-3GUxAWP53esF7lEUynEpp4uEmtml9-UyCVBTK1fP_KxfaTY_ICVtZuMM5rUXBr7F-ZQusiQCkJ5AeGO4NRFrQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/la-ofensiva-marroqui-contra-canarias.html'>La ofensiva marroquí contra Canarias frente a los bombardeos del ejército saharaui contra el muro.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T14:10:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/dentro-de-la-guerra-un-viaje-una-de-las.html'>
<img alt='Dentro de la guerra: un viaje a una de las zonas más peligrosas de la guerra del Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjjcwng6y86RoXgH8EG9wbuScCc50tdNTvi8Ns5pmDkuk4V7X46uV5tNoFjIgoNzXxI__f-o8JGOM4qqzrq3MOoApRqB_vpFjIDWHgd3A1nFRO-easEgPZGD3H7YaAqtomcaR8DIQyG4CQN32M5RXyOqRlWPK3HpfnWIpi3hN_qAZ-k1HtrCIvA4ughFA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/dentro-de-la-guerra-un-viaje-una-de-las.html'>Dentro de la guerra: un viaje a una de las zonas más peligrosas de la guerra del Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-16T17:15:00+02:00'>sábado, octubre 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/eeuu-reitera-su-posicion-sobre-el.html'>
<img alt='EE.UU reitera su posición sobre el Sáhara Occidental.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjFzMBhTo_I2yAObSsiTcvf5Q89F_giFkg1O6VxXlWsxvOFOE7TfF15qPe-MVAgAvJ1RLknTzbsF4S2BlDjVy0H0BqyxeS7I6jo1pWtlF93HzPYIp2CGo6P1Pzo02Batle2mxaXGUUv0xRub6ArlLAYdgqEUJk07wrVpS-SO1mmkhtbd-ksHiHyXMMyKQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/eeuu-reitera-su-posicion-sobre-el.html'>EE.UU reitera su posición sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-13T13:34:00+02:00'>miércoles, octubre 13, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/10/la-fuerza-aerea-de-la-otan-realiza.html'>
<img alt='La fuerza aérea de la OTAN realiza ejercicios militares frente a las costas del Sáhara Occidental ocupado.' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEiah-W9W4PGrHByaIZ28YMJKQrk3fJ2rjb6OioXFxp_jS5n5AJO3q_gaD5oxxOsUAjiNrU5v05kebwh4lGwkQTla_8dj5qoIqdHFLP6vw5fIOMfa8y5fqLjHZQZWkaGcUlS-G1yj3k5AwSzKQtB8HtPnHMdlQWnT4KZ_hJL-xBDbVb0KtjigSfN6JzubQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/10/la-fuerza-aerea-de-la-otan-realiza.html'>La fuerza aérea de la OTAN realiza ejercicios militares frente a las costas del Sáhara Occidental ocupado.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-10-18T16:46:00+02:00'>lunes, octubre 18, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3210254948-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>