<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script id='purpleads-client' src='https://cdn.purpleads.io/load.js?publisherId=d9f7bcc18959064719d003bbacbd786f:e6f4ccd01e3c049e30075dd0eaef4ab4d84745c5ba1c58956c44dcb5eb61c2647ec6925cc7f85f29f0eb7e66dc9375f1604a08b078dd268980a362745c11a055'></script>
<script data-cfasync='false' data-mrf-dt='1' data-mrf-host='live.mrf.io' data-mrf-script='garda' src='https://live.mrf.io/statics/marfeel/gardac-sync.js'></script>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f1f1f1' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f1f1f1' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/6399344012344562705/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://lh3.googleusercontent.com/-LbsyKp0AWMg/YRq5Nf0E8YI/AAAAAAAA2xQ/3aGh5ze4lXcsD6odP3a2d0h0pemX9Qh0gCLcBGAsYHQ/s1600/1629141298829883-0.png' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' property='og:url'/>
<meta content='Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-LbsyKp0AWMg/YRq5Nf0E8YI/AAAAAAAA2xQ/3aGh5ze4lXcsD6odP3a2d0h0pemX9Qh0gCLcBGAsYHQ/w1200-h630-p-k-no-nu/1629141298829883-0.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFWJ0bbck.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFUZ0bbck.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFWZ0bbck.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVp0bbck.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFWp0bbck.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFW50bbck.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0b.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-156088921-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=8c576ba1-37e4-4a6e-bf24-69f18aac720f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=8c576ba1-37e4-4a6e-bf24-69f18aac720f' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social section' id='header-social' name='Header Social'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARBjUqGTWudmhK7u7KNZnQucyoHxIYMJ6KK3TD38gF37KJaWEYqE-kCxCLw0ppqvGD9_zFKYYXPMeKXY' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/ECSaharaui' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/ecsaharaui/' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='https://www.ecsaharaui.com/' target='_blank' title='pinterest'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='107' data-width='512' src='https://1.bp.blogspot.com/-0NfH5eurNnc/YQiIfaWFr3I/AAAAAAAA2P8/Vrdwqsoe9ismM9UaByz8OzvZrwzINR_uACLcBGAsYHQ/s512/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden_12.html' role='menuitem'>Covid-19</a></li>
<li><a href='https://arabic.ecsaharaui.com/' role='menuitem'>ECSAHARAUI AR</a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/p/noticias-del-mundo_16.html' role='menuitem'>ECS Mundo</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden.html' role='menuitem'>Sahel</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html"
  },
  "headline": "Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.","description": "Sidi Maatala. ECS. Madrid. | &#160;Marruecos excavará 2.400 metros cuadrados de suelo en el Sáhara Occidental ocupado, como parte de una explorac...","datePublished": "2021-08-16T21:16:00+02:00",
  "dateModified": "2021-08-16T21:16:46+02:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/-LbsyKp0AWMg/YRq5Nf0E8YI/AAAAAAAA2xQ/3aGh5ze4lXcsD6odP3a2d0h0pemX9Qh0gCLcBGAsYHQ/w1200-h630-p-k-no-nu/1629141298829883-0.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "ECSAHARAUI"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/WSRW'>WSRW</a><em class='delimiter'></em><span class='current'>Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "WSRW",
                    "@id": "https://www.ecsaharaui.com/search/label/WSRW"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.",
                    "@id": "https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='ECSAHARAUI'>ECSAHARAUI</a></span>
<span class='post-date published' datetime='2021-08-16T21:16:00+02:00'>lunes, agosto 16, 2021</span>
</div>
<div class='post-body post-content'>
<span style="font-family: trebuchet; font-size: large;"><img border="0" src="https://lh3.googleusercontent.com/-LbsyKp0AWMg/YRq5Nf0E8YI/AAAAAAAA2xQ/3aGh5ze4lXcsD6odP3a2d0h0pemX9Qh0gCLcBGAsYHQ/s1600/1629141298829883-0.png" /></span><h1 class="mrf-title post-title"><span style="font-family: trebuchet; font-size: large;"><b>Sidi Maatala.</b></span></h1><div class="post-body post-content"><span style="font-family: trebuchet; font-size: large;"><b>ECS. Madrid. |</b>&nbsp;Marruecos excavará 2.400 metros cuadrados de suelo en el Sáhara Occidental ocupado, como parte de una exploración mineral ilegal,&nbsp;<a href="https://wsrw.org/en/news/morocco-prepares-for-illegal-mineral-exploration" target="_blank">según advirtió Western Sahara Resource Watch</a>&nbsp;(WSRW), recordando que el estatus legal de este territorio no autónomo no permite, según el derecho internacional, realizar tales trabajos de exploración.</span></div><div class="post-body post-content"><span style="font-family: trebuchet; font-size: large;"><br />"La Oficina Nacional de Hidrocarburos y Minas del gobierno marroquí (ONHYM)&nbsp;<a href="https://vest-sahara.s3.amazonaws.com/wsrw/feature-images/File/201/60b4b7e5612f9_ONHYM_ProgrPrevissionel_marches_2021.pdf" target="_blank">ha publicado un documento de licitación en su página web que revela un proyecto de exploración mineral en el Sáhara Occidental</a>", lamentó WSRW en un informe publicado en su sitio web.</span></div><div class="post-body post-content"><span style="font-family: trebuchet; font-size: large;"><br /></span><div class="mrf-adv__wrapper mrf-adv__wrapper--placeholder mrf-adv__wrapper--framed mrf-adv__wrapper--empty" data-label="Publicidad"><div class="mrf-adv mrf-preInsertedMad mad sRoba" data-emptymad="true" data-invalidatelayout="false" data-layout="inline_square_deeplinking_s" data-loadonevent="navigationChange" data-loadstrategy="immediate" data-madid="1" data-madprocessed="true" data-madtype="sRoba" data-navigationlevel="1" data-placement="" data-scrollposition="1" data-sectionid="home" data-virtualpageid="1"></div></div><span style="font-family: trebuchet; font-size: large;">El observatorio encargado de vigilar la explotación de los recursos naturales en el Sáhara Occidental ocupado especifica que "<i>el concurso prevé la excavación de 2400 metros cuadrados de suelo, en forma de 800 metros de trincheras, cada una de 3 metros de profundidad y un metro de ancho</i>".</span></div><div class="post-body post-content"><span style="font-family: trebuchet; font-size: large;"><br />La ONG explica que "la excavación de zanjas es una técnica común de exploración mineral, mediante la cual se toman muestras de roca a intervalos regulares para realizar análisis geoquímicos", señalando que "excavar implica alcanzar una roca ligeramente más fría y más representativa bajo la capa de arena o grava excavada".<br /></span><div class="mrf-adv__wrapper mrf-adv__wrapper--framed" data-label="Publicidad"><div class="mrf-adv mrf-preInsertedMad mad sRoba adSemiInvisible mrf-madLoaded" data-invalidatelayout="false" data-layout="inline_square_deeplinking_s" data-loadonevent="navigationChange" data-loadstrategy="immediate" data-madid="2" data-madprocessed="true" data-madtype="sRoba" data-navigationlevel="1" data-placement="" data-scrollposition="2" data-sectionid="home" data-virtualpageid="2"><div data-google-query-id="CNa5-LeftvICFYYG0wod0CcIvw" id="mrf-2"><div id="google_ads_iframe_/22571134/crispr/ecsaharaui.com_1__container__"><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div id="google_ads_iframe_/22571134/crispr/ecsaharaui.com_1__container__"><span style="font-family: trebuchet; font-size: large;">En este contexto, WSRW recuerda que "<i>el Sáhara Occidental se encuentra bajo ocupación extranjera ilegal por Marruecos, y este último no tiene derecho, según el derecho internacional, a realizar tales trabajos de exploración</i>".</span></div></div></div></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span></div><div><div class="separator"><span class="mrf-detailsMedia mrf-rDetailsMedia mrf-image" style="font-family: trebuchet; font-size: large;"><img data-aspect-ratio="0.71" data-border="0" data-height="673" data-index="335" data-lazy-loading-type="MEDIA" data-media-loaded="" data-original-height="673" data-original-width="950" data-originalsrc="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D" data-src="https://1.bp.blogspot.com/-8-fjK_hGi2M/YPV7WpAHDzI/AAAAAAAA1kk/lrJEkP6QyxU7ubIdBpvK_YVStnJbwSNHgCLcBGAsYHQ/s16000/4fUnan2qQRRnvAq3ye9DNaWgehs1vuV7jLxMQsVF.png" data-width="950" height="673" src="https://1.bp.blogspot.com/-8-fjK_hGi2M/YPV7WpAHDzI/AAAAAAAA1kk/lrJEkP6QyxU7ubIdBpvK_YVStnJbwSNHgCLcBGAsYHQ/s16000/4fUnan2qQRRnvAq3ye9DNaWgehs1vuV7jLxMQsVF.png" srcset="https://live.mrf.io/statics/i/ps/1.bp.blogspot.com/-8-fjK_hGi2M/YPV7WpAHDzI/AAAAAAAA1kk/lrJEkP6QyxU7ubIdBpvK_YVStnJbwSNHgCLcBGAsYHQ/s16000/4fUnan2qQRRnvAq3ye9DNaWgehs1vuV7jLxMQsVF.png?mrf-size=s 320w, https://live.mrf.io/statics/i/ps/1.bp.blogspot.com/-8-fjK_hGi2M/YPV7WpAHDzI/AAAAAAAA1kk/lrJEkP6QyxU7ubIdBpvK_YVStnJbwSNHgCLcBGAsYHQ/s16000/4fUnan2qQRRnvAq3ye9DNaWgehs1vuV7jLxMQsVF.png?mrf-size=m 480w" width="950" /></span></div><span style="font-family: trebuchet; font-size: large;"><br />ONHYM se refiere a la ubicación de la excavación como en las "Provincias del Sur" con referencia al territorio del Sáhara Occidental al cual "la ONU, la Corte Internacional de Justicia, la Corte de Justicia de la UE y la Unión Africana (UA) rechazan las afirmaciones de Marruecos ".<br /></span><div class="mrf-adv__wrapper mrf-adv__wrapper--framed" data-label="Publicidad"><div class="mrf-adv mrf-preInsertedMad mad sRoba adSemiInvisible mrf-madLoaded" data-invalidatelayout="false" data-layout="inline_square_deeplinking_s" data-loadonevent="navigationChange" data-loadstrategy="onScroll" data-madid="3" data-madprocessed="true" data-madtype="sRoba" data-navigationlevel="1" data-placement="" data-scrollposition="3" data-sectionid="home" data-virtualpageid="3"><div data-google-query-id="CMD87sKftvICFa0D0wod9bsIPw" id="mrf-3"><div id="google_ads_iframe_/22571134/crispr/ecsaharaui.com_2__container__"><span style="font-family: trebuchet; font-size: large;"><br /></span></div></div></div></div><span style="font-family: trebuchet; font-size: large;">A este respecto, la ONG revelo que "la propia Oficina Marroquí de Hidrocarburos y Minas junto con la empresa canadiense Metalex, empresa asociada en la exploración minera en la misma región del Sáhara Occidental".</span></div><div><span style="font-family: trebuchet; font-size: large;"><br />En un informe anterior, Western Sahara Resource Watch había escrito que los datos de Metalex sugieren que la empresa continúa su asociación con ONHYM, indicando que no está claro para la ONG "si existe una relación entre el programa de prospecciones descrito en la convocatoria para licitaciones y la asociación de la oficina marroquí con la empresa canadiense Metalex."</span></div><div><span style="font-family: trebuchet; font-size: large;"><br /></span><div class="mrf-adv__wrapper mrf-adv__wrapper--placeholder mrf-adv__wrapper--framed mrf-adv__wrapper--empty" data-label="Publicidad"><div class="mrf-adv mrf-preInsertedMad mad sRoba" data-emptymad="true" data-invalidatelayout="false" data-layout="inline_square_deeplinking_s" data-loadonevent="navigationChange" data-loadstrategy="onScroll" data-madid="4" data-madprocessed="true" data-madtype="sRoba" data-navigationlevel="1" data-placement="" data-scrollposition="4" data-sectionid="home" data-virtualpageid="4"></div></div><span style="font-family: trebuchet; font-size: large;">WSRW especifica además que "un mapa de la Oficina de Hidrocarburos y Minas de Marruecos que data de enero de 2021 revela que posee otros dos proyectos en la misma parte del Sáhara Occidental".<br />Citando las coordenadas geográficas del expediente de licitación, la ONG destaca que las obras se llevarán a cabo en una de las cuatro áreas propuestas en la parte sur del Sáhara Occidental ocupado, al sur-sureste de Dakhla, a unos 95 kilómetros de Guerguerat.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br />"ONHYM tomará la decisión final sobre el área exacta a explorar, luego de obtener las aprobaciones necesarias del ejército marroquí", agregó la misma fuente.<br /></span><div class="mrf-adv__wrapper mrf-adv__wrapper--framed" data-label="Publicidad"><div class="mrf-adv mrf-preInsertedMad mad sRoba adSemiInvisible mrf-madLoaded" data-invalidatelayout="false" data-layout="inline_square_deeplinking_s" data-loadonevent="navigationChange" data-loadstrategy="onScroll" data-madid="5" data-madprocessed="true" data-madtype="sRoba" data-navigationlevel="1" data-placement="" data-scrollposition="5" data-sectionid="home" data-virtualpageid="5"><div data-google-query-id="CNX9pcSftvICFQhs0wodY8IA7Q" id="mrf-5"><div id="google_ads_iframe_/22571134/crispr/ecsaharaui.com_4__container__"><span style="font-family: trebuchet; font-size: large;"><iframe data-google-container-id="5" data-is-safeframe="true" data-load-complete="true" frameborder="0" height="1" id="google_ads_iframe_/22571134/crispr/ecsaharaui.com_4" marginheight="0" marginwidth="0" name="" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" scrolling="no" src="https://93cbbd5780a610dd0c6141e046dff78f.safeframe.googlesyndication.com/safeframe/1-0-38/html/container.html" title="3rd party ad content" width="1"></iframe></span></div></div></div></div><span style="font-family: trebuchet; font-size: large;">La Oficina Marroquí de Hidrocarburos y Minas escribió en un comunicado el 26 de enero de 2021 reconociendo que sus principales actividades de exploración minera durante el período 2021-2023 girarán en torno a las áreas más prometedoras que albergan metales preciosos, metales básicos y rocas industriales y minerales ubicados en el Anti Atlas, Alto Atlas y Oriental así como otras provincias.</span></div><div><span style="font-family: trebuchet; font-size: large;"><br />El Observatorio también recuerda "que en enero de 2020, la Oficina marroquí publicó folletos promocionales para la exploración minera en seis lugares de la misma zona y que los documentos resumen la historia de la perforación, la situación geológica, las posibilidades de permisos e infraestructuras en cada sitio, mientras que algunos también se refieren al estudio aerotransportado realizado por la empresa canadiense Sander Geophysical anteriormente citado por la ONG.</span></div></div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Marruecos' rel='tag'>Marruecos</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Sahara%20Occidental' rel='tag'>Sahara Occidental</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/TJUE' rel='tag'>TJUE</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/WSRW' rel='tag'>WSRW</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html&text=Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html&media=https://lh3.googleusercontent.com/-LbsyKp0AWMg/YRq5Nf0E8YI/AAAAAAAA2xQ/3aGh5ze4lXcsD6odP3a2d0h0pemX9Qh0gCLcBGAsYHQ/s1600/1629141298829883-0.png&description=Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental. | https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Marruecos planea explorar y prospeccionar minerales saharauis junto a una empresa canadiense en el Sáhara Occidental.&body=https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Marruecos'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/08/marruecos-planea-explorar-y.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=6399344012344562705&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3155380561-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'>
<div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>
<img alt='Incorporación de un joven a la alta dirección del Frente Polisario.' class='post-thumb' src='https://lh3.googleusercontent.com/-jwcy8bxbAkk/YRgKrzZS3_I/AAAAAAAA2sk/1Kf3DAqUA0QkrOmC3sToF4dEjp2w1OzswCLcBGAsYHQ/w680/1628965548243699-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>Incorporación de un joven a la alta dirección del Frente Polisario.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-14T20:35:00+02:00'>sábado, agosto 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/espana-suspende-una-partida-economica.html'>
<img alt='España suspende una partida económica a Marruecos por valor de más 2 millones y propone una revisión integral de las relaciones.' class='post-thumb' src='https://lh3.googleusercontent.com/-QkfvxXuhNV8/YRrqOiBY4bI/AAAAAAAA2xY/AL8a4_9b9nIqjXA57L3rg3MKdvJwcQXZwCLcBGAsYHQ/w680/1629153848207361-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/espana-suspende-una-partida-economica.html'>España suspende una partida económica a Marruecos por valor de más 2 millones y propone una revisión integral de las relaciones.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-17T00:48:00+02:00'>martes, agosto 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-lanza-serias-advertencias.html'>
<img alt='Argelia lanza serias advertencias a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-FE0UPz8lkSI/YRpGN2PtS6I/AAAAAAAA2vk/1Yoa8UyPjPAf62L7gLeNSQsPzT6c4NXmQCLcBGAsYHQ/w680/1629111861554876-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-lanza-serias-advertencias.html'>Argelia lanza serias advertencias a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-16T13:06:00+02:00'>lunes, agosto 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/incendios-argelia-detiene-un.html'>
<img alt='Los incendios: Argelia detiene a un delincuente justo en el momento en el que iba a escaparse a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-aOsFSQOZa4o/YRkqx6nyoUI/AAAAAAAA2uE/hjKyri5JnR4RCSObkb_XwvEoYKEXj7fCACLcBGAsYHQ/w680/1629039300469136-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/incendios-argelia-detiene-un.html'>Los incendios: Argelia detiene a un delincuente justo en el momento en el que iba a escaparse a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-15T16:56:00+02:00'>domingo, agosto 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/albares-ha-frenado-en-seco-un-contrato.html'>
<img alt='Albares ha frenado en seco un contrato que tenía como objetivo regalar material armamentístico a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-WAszqbh4LrQ/YRSlwvYiQoI/AAAAAAAA2lA/lCfBGc-sPlwhzEcGM1KwTBYqVD76LQ9DACLcBGAsYHQ/w680/1628743102891570-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/albares-ha-frenado-en-seco-un-contrato.html'>Albares ha frenado en seco un contrato que tenía como objetivo regalar material armamentístico a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-12T06:58:00+02:00'>jueves, agosto 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/guerra-del-sahara-occidental-el.html'>
<img alt='Guerra del Sáhara Occidental. El ejército marroquí levanta un hospital de campaña en Guelmim para tratar a sus heridos.' class='post-thumb' src='https://lh3.googleusercontent.com/-ZVJGbxBuoZc/YRPN1UtpKcI/AAAAAAAA2hs/u2AwN9sFwCYIhoolQiJRXlPrQHE1SgdPwCLcBGAsYHQ/w680/1628687827670633-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/guerra-del-sahara-occidental-el.html'>Guerra del Sáhara Occidental. El ejército marroquí levanta un hospital de campaña en Guelmim para tratar a sus heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-11T15:18:00+02:00'>miércoles, agosto 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/el-canciller-israeli-carga-contra.html'>
<img alt='El canciller israelí carga contra Argelia y el pueblo saharaui desde Rabat.' class='post-thumb' src='https://1.bp.blogspot.com/-DQidC4Chl4I/YRWV0jhj0dI/AAAAAAAA2nE/qGKIbHP3sUQsbw4WlMsh7kNY45CKC8YTgCLcBGAsYHQ/w680/Image-from-iOS-9-640x400.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/el-canciller-israeli-carga-contra.html'>El canciller israelí carga contra Argelia y el pueblo saharaui desde Rabat.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-12T23:55:00+02:00'>jueves, agosto 12, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actualidad ecs -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1510379215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://mariemdona-cosmetics.com/" target="_blank"><img border="0" data-original-height="1080" data-original-width="1080" height="320" src="https://1.bp.blogspot.com/-xknYNM2wK7c/YMX9dZlSKnI/AAAAAAAAz2E/Y4Kj8B2B9eA0ToEif9DOUfbRWvqjXBuaQCLcBGAsYHQ/w320-h320/IMG-20210610-WA0008.jpg" width="320" /></a></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs ver -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="8152903093"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-75874"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:295px;" id="width3"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="https://www.booked.net/" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>24</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>26&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>15&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">Aaiún</div> <div class="booked-wzs-160-date">Martes, 16</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-75874'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=6;cityID=w638647;type=1;scode=2;ltid=3457;domid=582;anc_id=10238;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=295;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';wstrackId=343160';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end -->
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="1728021580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/crisis-entre-argelia-y-marruecos-jean.html'>
<img alt='Crisis entre Argelia y Marruecos: Jean-Yves Le Drian convoca a Nasser Bourita.' class='post-thumb' src='https://lh3.googleusercontent.com/-oVHO6SKlCXw/YPW7-0PEmjI/AAAAAAAA1ls/3XZn_9fkHJYc-SzgSw9bmz7oPAlg2pgPACLcBGAsYHQ/w680/1626717177933927-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/crisis-entre-argelia-y-marruecos-jean.html'>Crisis entre Argelia y Marruecos: Jean-Yves Le Drian convoca a Nasser Bourita.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-19T19:56:00+02:00'>lunes, julio 19, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/marruecos-contrata-un-bufete-de.html'>
<img alt='Marruecos contrata a un bufete de abogados español para demandar a quellas personas que publiquen noticias sobre Pegasus.' class='post-thumb' src='https://lh3.googleusercontent.com/-_PfipqIAiDk/YQ55Wh37CsI/AAAAAAAA2Yc/zdsNYVggcwczMg2TBr1zj8yDhvJk9qBfACLcBGAsYHQ/w680/1628338520920786-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/marruecos-contrata-un-bufete-de.html'>Marruecos contrata a un bufete de abogados español para demandar a quellas personas que publiquen noticias sobre Pegasus.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-07T14:31:00+02:00'>sábado, agosto 07, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/el-subsecretario-de-estado-de-eeuu_27.html'>
<img alt='El subsecretario de Estado de EE.UU anuncia la decisión de Biden sobre el Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-0ZCF3EBUmaU/YP_pb_wJtNI/AAAAAAAA1_4/y6sK6VFiqiUpvkBoJOG2ZiIVTnAQoLSUgCLcBGAsYHQ/w680/1627384172863861-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/el-subsecretario-de-estado-de-eeuu_27.html'>El subsecretario de Estado de EE.UU anuncia la decisión de Biden sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-27T13:10:00+02:00'>martes, julio 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/embrollo-diplomatico-alemania-acusa-la.html'>
<img alt='Embrollo diplomático: Alemania acusa a la Unión Europea de promover la hegemonía de Marruecos sobre los países del Magreb.' class='post-thumb' src='https://lh3.googleusercontent.com/-ElE8xyf6MLg/YP6XqOOpz1I/AAAAAAAA19g/5qZS2N8Yp1cz-7Nq73N6TpNcSCIiI1chwCLcBGAsYHQ/w680/1627297701627487-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/embrollo-diplomatico-alemania-acusa-la.html'>Embrollo diplomático: Alemania acusa a la Unión Europea de promover la hegemonía de Marruecos sobre los países del Magreb.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-26T14:19:00+02:00'>lunes, julio 26, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/esta-la-cia-presionando-por-una-guerra.html'>
<img alt='¿Está la CIA presionando por una guerra total entre Argelia y Marruecos?' class='post-thumb' src='https://lh3.googleusercontent.com/-sbHb66mpomI/YP5-AmH4koI/AAAAAAAA19Y/oca20MPBOyo9Rwu250JHPOIDAf18guXEwCLcBGAsYHQ/w680/1627291135095260-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/esta-la-cia-presionando-por-una-guerra.html'>&#191;Está la CIA presionando por una guerra total entre Argelia y Marruecos?</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-26T11:21:00+02:00'>lunes, julio 26, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/por-primera-vez-cuatro-agentes-de-las.html'>
<img alt='Por primera vez, cuatro agentes de las Fuerzas Auxiliares marroquíes llegan a Ceuta a nado para solicitar asilo.' class='post-thumb' src='https://lh3.googleusercontent.com/-PlhDZNzsBI4/YQfoWpbsa7I/AAAAAAAA2Ok/exIpv9nd9sMnUqGWhRipkBE3CFRBYLC5QCLcBGAsYHQ/w680/1627908183277527-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/por-primera-vez-cuatro-agentes-de-las.html'>Por primera vez, cuatro agentes de las Fuerzas Auxiliares marroquíes llegan a Ceuta a nado para solicitar asilo.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-02T14:44:00+02:00'>lunes, agosto 02, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/eeuu-rechaza-indirectamente-en-rabat.html'>
<img alt='EE.UU rechaza indirectamente en Rabat las pretensiones soberanistas marroquíes sobre el Sáhara Occidental en un segundo plantón a Mohamed VI.' class='post-thumb' src='https://1.bp.blogspot.com/-fZB7g3KgCQo/YQF74lio0vI/AAAAAAAA2CU/WfKhfizFAAYPZ0GgFt4yZx2iBGfpQ028gCLcBGAsYHQ/w680/biden_westernsahara.ECSAHARAUI.gif'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/eeuu-rechaza-indirectamente-en-rabat.html'>EE.UU rechaza indirectamente en Rabat las pretensiones soberanistas marroquíes sobre el Sáhara Occidental en un segundo plantón a Mohamed VI.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-28T18:03:00+02:00'>miércoles, julio 28, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/espana-alemania-francia-esta-dando.html'>
<img alt='España, Alemania, Francia… ¿Está dando Europa sus espaldas a Marruecos?' class='post-thumb' src='https://lh3.googleusercontent.com/-vyPealRgt8I/YPuZp99epxI/AAAAAAAA1xg/iAue1DyZBEQlGffLqfCIzT8tR55RRgohACLcBGAsYHQ/w680/1627101597876967-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/espana-alemania-francia-esta-dando.html'>España, Alemania, Francia&#8230; &#191;Está dando Europa sus espaldas a Marruecos?</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-24T07:50:00+02:00'>sábado, julio 24, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>
<img alt='Incorporación de un joven a la alta dirección del Frente Polisario.' class='post-thumb' src='https://lh3.googleusercontent.com/-jwcy8bxbAkk/YRgKrzZS3_I/AAAAAAAA2sk/1Kf3DAqUA0QkrOmC3sToF4dEjp2w1OzswCLcBGAsYHQ/w680/1628965548243699-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>Incorporación de un joven a la alta dirección del Frente Polisario.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-14T20:35:00+02:00'>sábado, agosto 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/marruecos-e-israel-se-reunen-en-accra.html'>
<img alt='Marruecos e Israel se reúnen en Accra para expulsar a la República Saharaui de la Unión Africana.' class='post-thumb' src='https://1.bp.blogspot.com/-B6fX9ORZJzk/YQrxk3cGHKI/AAAAAAAA2Uw/LlngEmRQAWsN1UKWYxq74dM3XtEgt1hawCLcBGAsYHQ/w680/43745353295_0b3298200f_c.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/marruecos-e-israel-se-reunen-en-accra.html'>Marruecos e Israel se reúnen en Accra para expulsar a la República Saharaui de la Unión Africana.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-04T22:19:00+02:00'>miércoles, agosto 04, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html">ECS Mundo.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/noticias-del-mundo_16.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5Ix8lYfkwaQ/YFIMq7aGS4I/AAAAAAAAvkk/z3FT-rSxmVUeq_SEgDBvLTr8qf9OftdHwCLcBGAsYHQ/s16000/5fff67b959bf5b07d44fdf6b.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>
<img alt='La verdad sobre la captura de soldados marroquíes en Guerguerat. ' class='post-thumb' src='https://1.bp.blogspot.com/-uPy1WhQkw20/X65TkwCBm5I/AAAAAAAAoo4/UDGbmOPd7vkGPEMetulj03CA804ovJTzgCLcBGAsYHQ/w680/WhatsApp%2BImage%2B2020-11-13%2Bat%2B09.50.27%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>La verdad sobre la captura de soldados marroquíes en Guerguerat. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:38:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>
<img alt='Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.' class='post-thumb' src='https://1.bp.blogspot.com/-ey393RXOvuM/X65W7EPDosI/AAAAAAAAopE/5CShgFc6KN4scBOcx21ANmwLRZhLRX9EgCLcBGAsYHQ/w680/64790322-ec4a-48d8-856e-861d3a9a5e8e.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:51:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/preocupacion-en-europa-por-la.html'>
<img alt='Preocupación en Europa por la superioridad de Argelia en arma sofisticada, gracias al avanzado caza ruso "Sukhoi su-57" y "Sukhoi su-35". ' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/O8_0r6kEdStwFNni6u0BcKUfqgvW5EKPE43oZiM1nrKNC-QUR-uxR9eUQ63QOurjj7TSnPU58fUQx_i5-9FxDmwlaKE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/preocupacion-en-europa-por-la.html'>Preocupación en Europa por la superioridad de Argelia en arma sofisticada, gracias al avanzado caza ruso "Sukhoi su-57" y "Sukhoi su-35". </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T17:23:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/argelia-es-el-primer-pais-en-el-mundo.html'>
<img alt='Argelia es el primer país en el mundo en adquirir el caza furtivo ruso Su-57.' class='post-thumb' src='https://lh3.googleusercontent.com/-4UmdPteNGqQ/X70kKXEv-sI/AAAAAAAApYA/KhrcfvzlOkol8mKSp_gdCvCvixsaUA6FACLcBGAsYHQ/w680/1606230985389311-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/argelia-es-el-primer-pais-en-el-mundo.html'>Argelia es el primer país en el mundo en adquirir el caza furtivo ruso Su-57.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-24T16:12:00+01:00'>martes, noviembre 24, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/el-ministerio-de-exteriores-marroqui.html'>
<img alt='El Ministerio de Exteriores marroquí confirma el ataque en El Guerguerat. ' class='post-thumb' src='https://1.bp.blogspot.com/-Bn8E5DV_HQo/X65PnFhfLYI/AAAAAAAAook/qbq3kjkTfiMWRCgmR00nqN2Ua4PBWtrtACLcBGAsYHQ/w680/WhatsApp%2BImage%2B2020-11-13%2Bat%2B09.50.27%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/el-ministerio-de-exteriores-marroqui.html'>El Ministerio de Exteriores marroquí confirma el ataque en El Guerguerat. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:20:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/la-peligrosa-marcha-azul-asi-viola.html'>
<img alt='La peligrosa &#39;&#39;Marcha Azul&#39;&#39;: Así viola Marruecos el espacio aéreo español.' class='post-thumb' src='https://1.bp.blogspot.com/-UkYCZyHwZYA/X7UdpF5FDiI/AAAAAAAApFc/Q1P5iPqxVAksg9q3dWpTL3xcXdSQpdQXwCLcBGAsYHQ/w680/PRIMERA.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/la-peligrosa-marcha-azul-asi-viola.html'>La peligrosa ''Marcha Azul'': Así viola Marruecos el espacio aéreo español.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T14:23:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/reportaje-empresas-que-expolian-los.html'>
<img alt='REPORTAJE | Empresas que expolian los recursos naturales del Sáhara Occidental ocupado por Marruecos. El sostén de la ocupación. ' class='post-thumb' src='https://lh3.googleusercontent.com/-r55z-HjOua8/X8YwLHQ7pWI/AAAAAAAAps8/IXqHtNfJy8UL8hmUZeNYQaAioMYvGPAtgCLcBGAsYHQ/w680/1606823951197976-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/reportaje-empresas-que-expolian-los.html'>REPORTAJE | Empresas que expolian los recursos naturales del Sáhara Occidental ocupado por Marruecos. El sostén de la ocupación. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-01T12:59:00+01:00'>martes, diciembre 01, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/argelia-muestra-por-primera-vez-en.html'>
<img alt='Argelia muestra por primera vez en acción el misil más peligroso que existe en África y Oriente Medio.' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/qzYa5uZkimkmtqxZj7k7kiVvnyVdcWGhiwNid8TWjDt_UvnzuJsKUU99S_DbsO3A44xaSPFYUTgeteyStWiCuAQqDOADhVY0i1LAFyETAOHcdKOj8ABpuTzQP22KptsjFL86undiy8g8jCuwwM3vfmJViCRUdliv9FKW11UaJY0HqaRm7vDuaeRLQ6t5r8_3JoDYGQj8ZE2DJVTdUFOC=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/argelia-muestra-por-primera-vez-en.html'>Argelia muestra por primera vez en acción el misil más peligroso que existe en África y Oriente Medio.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-18T17:16:00+01:00'>miércoles, noviembre 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/marruecos-despues-de-invadir-guerguerat.html'>
<img alt='El Majzén busca exportar sus crisis internas. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ScVMGLYfNZI/X8cci10UhrI/AAAAAAAApvI/5Ar1cBoo6dknOLWwWYtrVYH2_rNNDvApwCLcBGAsYHQ/w680/1606884488294194-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/marruecos-despues-de-invadir-guerguerat.html'>El Majzén busca exportar sus crisis internas. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-02T12:18:00+01:00'>miércoles, diciembre 02, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/opinion.html">Opinión y Crónica.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/opinion.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-5L7ySGpvS4k/YFIL9j3LCMI/AAAAAAAAvkc/9dQ3vmUJslccfdqVjK0dTZmomvzb-XPrACLcBGAsYHQ/s16000/FB_IMG_1579473592280.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
2/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/crisis-entre-argelia-y-marruecos-jean.html'>
<img alt='Crisis entre Argelia y Marruecos: Jean-Yves Le Drian convoca a Nasser Bourita.' class='post-thumb' src='https://lh3.googleusercontent.com/-oVHO6SKlCXw/YPW7-0PEmjI/AAAAAAAA1ls/3XZn_9fkHJYc-SzgSw9bmz7oPAlg2pgPACLcBGAsYHQ/w680/1626717177933927-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/crisis-entre-argelia-y-marruecos-jean.html'>Crisis entre Argelia y Marruecos: Jean-Yves Le Drian convoca a Nasser Bourita.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-19T19:56:00+02:00'>lunes, julio 19, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/marruecos-contrata-un-bufete-de.html'>
<img alt='Marruecos contrata a un bufete de abogados español para demandar a quellas personas que publiquen noticias sobre Pegasus.' class='post-thumb' src='https://lh3.googleusercontent.com/-_PfipqIAiDk/YQ55Wh37CsI/AAAAAAAA2Yc/zdsNYVggcwczMg2TBr1zj8yDhvJk9qBfACLcBGAsYHQ/w680/1628338520920786-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/marruecos-contrata-un-bufete-de.html'>Marruecos contrata a un bufete de abogados español para demandar a quellas personas que publiquen noticias sobre Pegasus.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-07T14:31:00+02:00'>sábado, agosto 07, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/el-subsecretario-de-estado-de-eeuu_27.html'>
<img alt='El subsecretario de Estado de EE.UU anuncia la decisión de Biden sobre el Sáhara Occidental.' class='post-thumb' src='https://lh3.googleusercontent.com/-0ZCF3EBUmaU/YP_pb_wJtNI/AAAAAAAA1_4/y6sK6VFiqiUpvkBoJOG2ZiIVTnAQoLSUgCLcBGAsYHQ/w680/1627384172863861-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/el-subsecretario-de-estado-de-eeuu_27.html'>El subsecretario de Estado de EE.UU anuncia la decisión de Biden sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-27T13:10:00+02:00'>martes, julio 27, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/embrollo-diplomatico-alemania-acusa-la.html'>
<img alt='Embrollo diplomático: Alemania acusa a la Unión Europea de promover la hegemonía de Marruecos sobre los países del Magreb.' class='post-thumb' src='https://lh3.googleusercontent.com/-ElE8xyf6MLg/YP6XqOOpz1I/AAAAAAAA19g/5qZS2N8Yp1cz-7Nq73N6TpNcSCIiI1chwCLcBGAsYHQ/w680/1627297701627487-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/embrollo-diplomatico-alemania-acusa-la.html'>Embrollo diplomático: Alemania acusa a la Unión Europea de promover la hegemonía de Marruecos sobre los países del Magreb.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-26T14:19:00+02:00'>lunes, julio 26, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/esta-la-cia-presionando-por-una-guerra.html'>
<img alt='¿Está la CIA presionando por una guerra total entre Argelia y Marruecos?' class='post-thumb' src='https://lh3.googleusercontent.com/-sbHb66mpomI/YP5-AmH4koI/AAAAAAAA19Y/oca20MPBOyo9Rwu250JHPOIDAf18guXEwCLcBGAsYHQ/w680/1627291135095260-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/esta-la-cia-presionando-por-una-guerra.html'>&#191;Está la CIA presionando por una guerra total entre Argelia y Marruecos?</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-26T11:21:00+02:00'>lunes, julio 26, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/por-primera-vez-cuatro-agentes-de-las.html'>
<img alt='Por primera vez, cuatro agentes de las Fuerzas Auxiliares marroquíes llegan a Ceuta a nado para solicitar asilo.' class='post-thumb' src='https://lh3.googleusercontent.com/-PlhDZNzsBI4/YQfoWpbsa7I/AAAAAAAA2Ok/exIpv9nd9sMnUqGWhRipkBE3CFRBYLC5QCLcBGAsYHQ/w680/1627908183277527-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/por-primera-vez-cuatro-agentes-de-las.html'>Por primera vez, cuatro agentes de las Fuerzas Auxiliares marroquíes llegan a Ceuta a nado para solicitar asilo.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-02T14:44:00+02:00'>lunes, agosto 02, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/07/eeuu-rechaza-indirectamente-en-rabat.html'>
<img alt='EE.UU rechaza indirectamente en Rabat las pretensiones soberanistas marroquíes sobre el Sáhara Occidental en un segundo plantón a Mohamed VI.' class='post-thumb' src='https://1.bp.blogspot.com/-fZB7g3KgCQo/YQF74lio0vI/AAAAAAAA2CU/WfKhfizFAAYPZ0GgFt4yZx2iBGfpQ028gCLcBGAsYHQ/w680/biden_westernsahara.ECSAHARAUI.gif'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/07/eeuu-rechaza-indirectamente-en-rabat.html'>EE.UU rechaza indirectamente en Rabat las pretensiones soberanistas marroquíes sobre el Sáhara Occidental en un segundo plantón a Mohamed VI.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-07-28T18:03:00+02:00'>miércoles, julio 28, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;"><span style="font-family: trebuchet; font-size: x-large;"><a href="https://www.ecsaharaui.com/p/nacional.html">SOCIEDAD.</a></span></div><span style="font-family: trebuchet; font-size: large;"><a href="https://www.ecsaharaui.com/p/nacional.html"><div style="text-align: center;"><br /></div><div style="text-align: center;"><img border="0" src="https://1.bp.blogspot.com/-Nv0hcPjZNFQ/YFINKKzgWGI/AAAAAAAAvko/L-GuEfY8z6sGw0RrrPnTqqlL3DqV_0SZwCLcBGAsYHQ/s16000/descarga.jpg" /></div></a></span><div style="text-align: center;"><br /></div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>
<img alt='Incorporación de un joven a la alta dirección del Frente Polisario.' class='post-thumb' src='https://lh3.googleusercontent.com/-jwcy8bxbAkk/YRgKrzZS3_I/AAAAAAAA2sk/1Kf3DAqUA0QkrOmC3sToF4dEjp2w1OzswCLcBGAsYHQ/w680/1628965548243699-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/incorporacion-de-un-joven-la-alta.html'>Incorporación de un joven a la alta dirección del Frente Polisario.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-14T20:35:00+02:00'>sábado, agosto 14, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/espana-suspende-una-partida-economica.html'>
<img alt='España suspende una partida económica a Marruecos por valor de más 2 millones y propone una revisión integral de las relaciones.' class='post-thumb' src='https://lh3.googleusercontent.com/-QkfvxXuhNV8/YRrqOiBY4bI/AAAAAAAA2xY/AL8a4_9b9nIqjXA57L3rg3MKdvJwcQXZwCLcBGAsYHQ/w680/1629153848207361-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/espana-suspende-una-partida-economica.html'>España suspende una partida económica a Marruecos por valor de más 2 millones y propone una revisión integral de las relaciones.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-17T00:48:00+02:00'>martes, agosto 17, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/argelia-lanza-serias-advertencias.html'>
<img alt='Argelia lanza serias advertencias a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-FE0UPz8lkSI/YRpGN2PtS6I/AAAAAAAA2vk/1Yoa8UyPjPAf62L7gLeNSQsPzT6c4NXmQCLcBGAsYHQ/w680/1629111861554876-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/argelia-lanza-serias-advertencias.html'>Argelia lanza serias advertencias a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-16T13:06:00+02:00'>lunes, agosto 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/incendios-argelia-detiene-un.html'>
<img alt='Los incendios: Argelia detiene a un delincuente justo en el momento en el que iba a escaparse a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-aOsFSQOZa4o/YRkqx6nyoUI/AAAAAAAA2uE/hjKyri5JnR4RCSObkb_XwvEoYKEXj7fCACLcBGAsYHQ/w680/1629039300469136-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/incendios-argelia-detiene-un.html'>Los incendios: Argelia detiene a un delincuente justo en el momento en el que iba a escaparse a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-15T16:56:00+02:00'>domingo, agosto 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/albares-ha-frenado-en-seco-un-contrato.html'>
<img alt='Albares ha frenado en seco un contrato que tenía como objetivo regalar material armamentístico a Marruecos.' class='post-thumb' src='https://lh3.googleusercontent.com/-WAszqbh4LrQ/YRSlwvYiQoI/AAAAAAAA2lA/lCfBGc-sPlwhzEcGM1KwTBYqVD76LQ9DACLcBGAsYHQ/w680/1628743102891570-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/albares-ha-frenado-en-seco-un-contrato.html'>Albares ha frenado en seco un contrato que tenía como objetivo regalar material armamentístico a Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-12T06:58:00+02:00'>jueves, agosto 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/guerra-del-sahara-occidental-el.html'>
<img alt='Guerra del Sáhara Occidental. El ejército marroquí levanta un hospital de campaña en Guelmim para tratar a sus heridos.' class='post-thumb' src='https://lh3.googleusercontent.com/-ZVJGbxBuoZc/YRPN1UtpKcI/AAAAAAAA2hs/u2AwN9sFwCYIhoolQiJRXlPrQHE1SgdPwCLcBGAsYHQ/w680/1628687827670633-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/guerra-del-sahara-occidental-el.html'>Guerra del Sáhara Occidental. El ejército marroquí levanta un hospital de campaña en Guelmim para tratar a sus heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-11T15:18:00+02:00'>miércoles, agosto 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/el-canciller-israeli-carga-contra.html'>
<img alt='El canciller israelí carga contra Argelia y el pueblo saharaui desde Rabat.' class='post-thumb' src='https://1.bp.blogspot.com/-DQidC4Chl4I/YRWV0jhj0dI/AAAAAAAA2nE/qGKIbHP3sUQsbw4WlMsh7kNY45CKC8YTgCLcBGAsYHQ/w680/Image-from-iOS-9-640x400.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/el-canciller-israeli-carga-contra.html'>El canciller israelí carga contra Argelia y el pueblo saharaui desde Rabat.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-12T23:55:00+02:00'>jueves, agosto 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/marruecos-involucrado-en-el-trafico.html'>
<img alt='Marruecos involucrado en el tráfico ilegal de armas hacia Libia.' class='post-thumb' src='https://lh3.googleusercontent.com/-OozBLhF-hTE/YRqz54iEWxI/AAAAAAAA2xI/tPv6rZKoWOwIYlq9pQBGZ1UlgFyD88n0gCLcBGAsYHQ/w680/1629139939555102-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/marruecos-involucrado-en-el-trafico.html'>Marruecos involucrado en el tráfico ilegal de armas hacia Libia.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-16T20:53:00+02:00'>lunes, agosto 16, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/08/el-tomate-del-sahara-occidental-situa.html'>
<img alt='El tomate del Sáhara Occidental sitúa a Marruecos como el primer exportador de esta hortaliza a Europa.' class='post-thumb' src='https://lh3.googleusercontent.com/-n-Hz2SAkrqk/YRp5HJ-PWWI/AAAAAAAA2wc/BAk9IT9K-1AUCXs_f95501L2jJzzA7FugCLcBGAsYHQ/w680/1629124890014389-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/08/el-tomate-del-sahara-occidental-situa.html'>El tomate del Sáhara Occidental sitúa a Marruecos como el primer exportador de esta hortaliza a Europa.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-08-16T16:43:00+02:00'>lunes, agosto 16, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
.
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Más noticias</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quiénes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Paz</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1461610695-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>