<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='akzrgvyhq4m9gvlz4ln3zp6wbm7p4g' name='facebook-domain-verification'/>
<script async='async' data-ad-client='ca-pub-9217572267464787' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9217572267464787",
          enable_page_level_ads: true
     });
</script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39;</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/8118849174187209419/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/s16000/ougal-ecs-1.jpeg' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' property='og:url'/>
<meta content='Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39;' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/w1200-h630-p-k-no-nu/ougal-ecs-1.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWJ0bbck.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFUZ0bbck.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWZ0bbck.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVp0bbck.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFWp0bbck.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50bbck.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-156088921-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=94c25ba0-8670-4dd3-8728-4024d1ee88d3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=94c25ba0-8670-4dd3-8728-4024d1ee88d3' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9217572267464787 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social no-items section' id='header-social' name='Header Social'>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='226' data-width='1080' src='//2.bp.blogspot.com/-QY7fPnImDKU/XpZFLtRr_jI/AAAAAAAAioM/ipSIE3fLrUs5_eUptOOHvJmRjtPM92B8QCK4BGAYYCw/s1600/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden_12.html' role='menuitem'>Covid-19</a></li>
<li><a href='https://www.arabic.ecsaharaui.com/' role='menuitem'>ECS عربي</a></li>
<li><a href='https://www.actualidad.ecsaharaui.com/' role='menuitem'>Actualidad </a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/p/noticias-del-mundo_16.html' role='menuitem'>ECS Mundo</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
<li><a href='https://www.ecsaharaui.com/p/mostrando-las-entradas-que-coinciden.html' role='menuitem'>Sahel</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html"
  },
  "headline": "Sidi Ougal ''Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.''","description": "&#160;Bir Lehlu.  - 15/02/2021  - ECSaharaui. Sidi Ougal reitera cuales la posición del Ejército de Liberación Saharaui y analiza otros temas, co...","datePublished": "2021-02-15T22:59:00+01:00",
  "dateModified": "2021-02-15T22:59:02+01:00","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/w1200-h630-p-k-no-nu/ougal-ecs-1.jpeg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "."
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/Sidi%20Ougal'>Sidi Ougal</a><em class='delimiter'></em><span class='current'>Sidi Ougal ''Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.''</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Sidi Ougal",
                    "@id": "https://www.ecsaharaui.com/search/label/Sidi%20Ougal"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Sidi Ougal ''Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.''",
                    "@id": "https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Sidi Ougal ''Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.''
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='.'>.</a></span>
<span class='post-date published' datetime='2021-02-15T22:59:00+01:00'>lunes, febrero 15, 2021</span>
</div>
<div class='post-body post-content'>
<p><b>&nbsp;Bir Lehlu.</b> - <i>15/02/2021</i> - <a href="http://ECSaharaui.com">ECSaharaui.</a></p><p style="text-align: center;"><b><span style="font-size: medium;">Sidi Ougal reitera cuales la posición del Ejército de Liberación Saharaui y analiza otros temas, como el silencio del régimen marroquí ante la guerra que le ha estallado. Igualmente, insiste que las negociaciones están abiertas pero la lucha armada no se detendrá.&nbsp;</span></b></p><p style="text-align: center;"><b></b></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/s400/ougal-ecs-1.jpeg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="238" data-original-width="400" src="https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/s16000/ougal-ecs-1.jpeg" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;">Sidi Ougal. - Archivo ECS.</td></tr></tbody></table><p></p><p><span style="font-family: georgia; font-size: medium;">Leer <a href="https://www.arabic.ecsaharaui.com/2021/02/11_38.html" target="_blank"><i>en árabe.</i></a></span></p><p><span style="font-family: trebuchet; font-size: large;">El Secretario General del Ministerio de Seguridad y Documentación, Sidi Ougal, reiteró hoy lunes, que el Ejército de Liberación Saharaui continuará su lucha armada hasta la plena independencia del pueblo saharaui y la extensión de la soberanía sobre las tierras saharauis ocupadas, indicando que las puertas a las negociaciones están abiertas, pero "bajo el sonido de las balas".</span></p><p><span style="font-family: trebuchet; font-size: large;">Sidi Ougal dijo en un comunicado que "<i>el Ejército de Liberación del Pueblo Saharaui está presente en el campo de batalla desde que el ejército de ocupación marroquí hizo estallar el acuerdo de alto el fuego el 13 de noviembre de 2020, en el cual atacó a civiles saharauis en la brecha ilegal de El Guerguerat. Nosotros, como soldados del frente Polisario y del pueblo saharaui, tenemos experiencia de la pasada guerra con las fuerzas del Reino de Marruecos, donde le dimos confianza a la comunidad internacional y dejamos las armas, comprometiéndonos con la paz desde hace 30 años.</i>''</span></p><p><span style="font-family: trebuchet; font-size: large;">Continuó diciendo: "<i><b>Nuestra decisión es continuar hasta que se logre la plena independencia del pueblo saharaui, y el último soldado invasor marroquí haya abandonado el territorio de la República Saharaui</b></i>", destacando que es "<i>la voluntad del pueblo saharaui y la decisión del Ejército Popular de Liberación Saharaui, que es su convicción, por lo que la lucha armada continuará hasta lograr la victoria total.</i>''</span></p><p><span style="font-family: trebuchet; font-size: large;">Ougal destacó que "<i>cada componente del invasor Real Ejército de Marruecos es considerado un objetivo, ya sea en territorio saharaui, en el interior de Marruecos o a lo largo del muro. ''Estamos en guerra con este ejército que ocupa partes de nuestra tierra</i>'', señalando que &#8220;<i>las puertas están abiertas y nuestros oídos están escuchando y están dispuestos a negociar en cualquier momento, pero la lucha armada sigue y seguirá.</i>&#8221;.</span></p><p><span style="font-family: trebuchet; font-size: large;">El Secretario General del Ministerio de Seguridad y Documentación elogió el "operativo específico" llevado a cabo por una unidad especial del Ejército de Liberación Saharaui, que consistió en un asalto a un escuadrón de guardia del Real Ejército de Marruecos, afiliado al Segundo Batallón del 9&#176; Cuerpo Blindado de las FAR, ubicado en las montañas de El Uarkziz, en el sector de Agha, en profundo territorio marroquí, lo que provocó la caída de 3 soldados marroquíes, entre ellos un suboficial, así como un botín de armas y documentación.&nbsp;</span></p><p><span style="font-family: trebuchet; font-size: large;">Sidi Ougal afirmó que "<i>el Ejército de Liberación Saharaui no está limitado, ni en el tiempo ni en el lugar, y puede golpear cualquier presencia del Ejército Real Marroquí</i>'',&nbsp; prometiendo que "<i>la guerra se intensificará, continuará y ampliará su extensión hasta que se alcance el objetivo deseado del pueblo saharaui.</i>''</span></p><p><span style="font-family: trebuchet; font-size: large;">Ougal consideró '<i>'la operación militar que se llevó a cabo en la región de El Guerguerat y en el interior de Marruecos, concretamente en las montañas de El Uarkziz, es la mejor evidencia de que la guerra librada por el Ejército de Liberación Saharaui es una guerra integral, en expansión y diversificando sus métodos de guerra.</i>''</span></p><p><span style="font-family: trebuchet; font-size: large;">En cuanto a la negación del Reino de Marruecos de la existencia de una guerra entre su ejército y el Ejército Popular de Liberación Saharaui y el ocultamiento de sus pérdidas, el alto cargo militar saharaui respondió "<i>El asunto no es sorprendente, porque conocemos muy bien al régimen marroquí...es engañoso, miente y niega los hechos y la realidad, es su naturaleza. En la primera Guerra de Liberación había más de 3000 prisioneros marroquíes de varios rangos con el Frente Polisario, pero el régimen marroquí negó su existencia, incluso cuando los recibió de manos de la Cruz Roja Internacional al ser liberados</i>.''</span></p><p><span style="font-family: trebuchet; font-size: large;">Ougal enumeró una serie de razones que llevan al Majzen a guardar silencio sobre la guerra en curso, como "<i>las condiciones internas en Marruecos, ya sean sociales o de otro tipo...y el tema del turismo, ya que es un recurso básico para la economía marroquí...admitir la existencia de una guerra es el reconocimiento del otro bando</i>", concluyó preguntando ''<i>&#191;Continuará negando el régimen marroquí la guerra, ya que continúa y se intensifica a diario, y negarla es una mentira, y la cuerda de la mentira es corta?</i> "</span></p><p><span style="font-family: trebuchet; font-size: large;">Ougal saludó y alabó &#8220;<i>la firmeza de los civiles saharauis presentes en los territorios ocupados, y el izamiento de la bandera saharaui en alto ante el régimen represivo marroquí y su histérica escalada de agresiones por los sucesivos ataques militares de el Ejército Popular de Liberación Saharaui</i>'', continuó; ''<i>Las fuerzas de ocupación solo encontraron saharauis inocentes e indefensos en las ciudades ocupadas para vengarse del fracaso del ejército marroquí frente al ejército saharaui</i>.''</span></p><p><span style="font-family: trebuchet; font-size: large;">El portavoz describió al régimen marroquí como un "<i><b>régimen sangriento y colonial, ya que castiga a nuestro pueblo en los territorios ocupados, que viven bajo la represión, la injusticia y el abuso que la lengua no puede describir</b></i>.''</span></p><p><span style="font-family: trebuchet; font-size: large;">En el contexto de las violaciones practicadas por las fuerzas de ocupación marroquíes, Sidi Ougal mencionó la presencia de familias saharauis en los territorios ocupados que llevan más de 3 meses encarceladas injustamente en sus casas, "<i>similar a la familia de la combatiente saharaui Sultana Sidibraham Jaya , quien fue objeto de un brutal asalto por parte de las fuerzas represivas marroquíes, junto con su hermana Luara, además de muchos militantes, incluidos Ghali Bouhalay Mohamed Nafee</i>.''</span></p><p><span style="font-family: trebuchet; font-size: large;">Por otra parte, Sidi Ougal, se mostró sorprendido por "<i>el silencio de las personas de conciencia, e incluso de los juristas, las organizaciones internacionales de derechos humanos y las organizaciones jurídicas internacionales ante lo que los saharauis están expuestos en los territorios ocupados en términos de represión, abuso, tortura y negación de los derechos humanos más elementales.</i>" Sin embargo," Concluyó declarando que ''<i>les prometemos que el Ejército de Liberación de pueblo saharaui atacará al ejército de ocupación marroquí hasta la salida del último invasor, y hasta que la bandera de la RASD sobrevuele todo el territorio saharaui.</i>''</span></p>

<!--Agency Orquidea - 1 x 1-->
<script src="//tags.orquideassp.com/tag/4140"></script>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/ELPS' rel='tag'>ELPS</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/guerra%20del%20S%C3%A1hara%20Occidental' rel='tag'>guerra del Sáhara Occidental</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Sidi%20Ougal' rel='tag'>Sidi Ougal</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html&text=Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39;' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html&media=https://1.bp.blogspot.com/-AdHvVdJ1xug/YCruPG9fCdI/AAAAAAAAtxM/h1As8zGKV0I1rrQu_QTPQHPmJdCHkAtNQCLcBGAsYHQ/s16000/ougal-ecs-1.jpeg&description=Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39;' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39; | https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Sidi Ougal &#39;&#39;Nuestra decisión es continuar hasta que se logre la plena independencia y el último soldado invasor abandone la RASD.&#39;&#39;&body=https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='https://www.ecsaharaui.com/2021/02/guerra-del-sahara-occidental-marruecos.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.ecsaharaui.com/2021/02/la-liga-de-estudiantes-y-jovenes.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='ELPS'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2021/02/sidi-ougal-nuestra-decision-es.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=8118849174187209419&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'><div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>
<img alt='🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.' class='post-thumb' src='https://1.bp.blogspot.com/-buQTQtJ1Y9E/YCRu4GdgiTI/AAAAAAAAtZ0/085aAyLgb3otGeNDDFW8zJspiUXN5WyDQCLcBGAsYHQ/w680/clas.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-11T00:44:00+01:00'>jueves, febrero 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>
<img alt='Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/w2j7VavHfQ6eGLgNhRz4aYg3Vm41FfHTZCNFyXMwqj9vI_MmusQfWzvTr87lU2U6h76EiIHrx_l-jQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:15:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>
<img alt='Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ZwRtaWWzszY/YCRk9-kg8fI/AAAAAAAAtZs/m2f6lNnybkMHsJInDdWUweq12DXBnVQvwCLcBGAsYHQ/w680/1612997876215654-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-10T23:58:00+01:00'>miércoles, febrero 10, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/urgente-grupos-de-fuerzas-militares.html'>
<img alt='🔴 URGENTE | Grupos de fuerzas militares marroquíes están entrando en Smara ocupada.' class='post-thumb' src='https://1.bp.blogspot.com/-rru_exrVvXo/YCcDCXb7PUI/AAAAAAAAthU/5SFdLEkOxx8XCZN-v4LjtQd-xUvP6gLVgCLcBGAsYHQ/w680/1611153174006496-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/urgente-grupos-de-fuerzas-militares.html'>🔴 URGENTE | Grupos de fuerzas militares marroquíes están entrando en Smara ocupada.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:39:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/video-marruecos-envia-al-muro-en-el.html'>
<img alt='🎥 VÍDEO | Marruecos envía al muro en el Sáhara Occidental un pelotón y más tropas. ' class='post-thumb' src='https://lh3.googleusercontent.com/-5mZCtzFvvwQ/YCphB1YsjnI/AAAAAAAAtt0/nDtMLiKsmVAZEQ0l6B7boQSZrsfjaci0QCLcBGAsYHQ/w680/1613390086392096-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/video-marruecos-envia-al-muro-en-el.html'>🎥 VÍDEO | Marruecos envía al muro en el Sáhara Occidental un pelotón y más tropas. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-15T12:54:00+01:00'>lunes, febrero 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/la-multinacional-repsol-anuncia-que.html'>
<img alt='La multinacional Repsol anuncia que abandona sus actividades en Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-AEevNLXHKus/YCpmwl0g2lI/AAAAAAAAtt8/H6jzfAyNKwAkzqGN7ZKZLtpR6YMd19mSQCLcBGAsYHQ/w680/1613300920repsol_NoticiaAmpliada.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/la-multinacional-repsol-anuncia-que.html'>La multinacional Repsol anuncia que abandona sus actividades en Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-15T13:26:00+01:00'>lunes, febrero 15, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML21'>
<div class='widget-content'>
<!-- Agency Orquidea - 2 x 1 -->
<script src='//tags.orquideassp.com/tag/4192'></script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-title'>
<h3 class='title'>
El Tiempo/Sahara Occidental
</h3>
</div>
<div class='widget-content'>
<!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-1000"> <div class="booked-wzs-160-275 weather-customize" style="background-color:#137AE9; width:273px;" id="width3 " > <a target="_blank" class="booked-wzs-top-160-275" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-275_in"> <div class="booked-wzs-160-275-data"> <div class="booked-wzs-160-275-left-img wrz-03"></div> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>30</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>32&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>20&deg;</div> </div> </div> <div class="booked-wzs-160-275-info"> <div class="booked-wzs-160-275-city">Aaiún</div> <div class="booked-wzs-160-275-date">Domingo, 13</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/laayoune-el-aaiun-w638647" class="booked-wzs-bottom-160-275" > <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day"> <span class="week-day-txt">Lunes</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>32&deg;</td> <td class="week-day-val"><span class="plus">+</span>21&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Martes</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>22&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Miércoles</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>31&deg;</td> <td class="week-day-val"><span class="plus">+</span>22&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Jueves</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>22&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Viernes</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-06"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>20&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Sábado</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">Previsión para 7 días</span> </div> </a> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-1000'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=w638647&type=4&scode=2&ltid=3457&domid=582&anc_id=10603&cmetric=1&wlangID=4&color=137AE9&wwidth=273&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML18'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML11'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/el-ejercito-de-liberacion-saharaui.html'>
<img alt='El Ejército de Liberación Saharaui penetra de nuevo Marruecos, destruye un cuartel y arrebata material.' class='post-thumb' src='https://1.bp.blogspot.com/-AiFaeTeSfNc/YCGjCKlbCzI/AAAAAAAAtVA/0lhcz9_jP2ky_wq2IajNMg8yszYCn_B-ACLcBGAsYHQ/w680/00071.MTS_.Still001-1024x576-1.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/el-ejercito-de-liberacion-saharaui.html'>El Ejército de Liberación Saharaui penetra de nuevo Marruecos, destruye un cuartel y arrebata material.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T21:39:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>
<img alt='🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.' class='post-thumb' src='https://1.bp.blogspot.com/-buQTQtJ1Y9E/YCRu4GdgiTI/AAAAAAAAtZ0/085aAyLgb3otGeNDDFW8zJspiUXN5WyDQCLcBGAsYHQ/w680/clas.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-11T00:44:00+01:00'>jueves, febrero 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>
<img alt='Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ZwRtaWWzszY/YCRk9-kg8fI/AAAAAAAAtZs/m2f6lNnybkMHsJInDdWUweq12DXBnVQvwCLcBGAsYHQ/w680/1612997876215654-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-10T23:58:00+01:00'>miércoles, febrero 10, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/urgente-el-ejercito-saharaui-captura.html'>
<img alt='⭕ URGENTE | El ejercito saharaui captura material militar al ejercito marroqui y deja víctimas mortales.' class='post-thumb' src='https://lh3.googleusercontent.com/-xupMDazsjEA/YCGgK7w3OTI/AAAAAAAAtUs/nVTvhfGnhA4m5AjH87uTsdw6mX6ciTLcQCLcBGAsYHQ/w680/1612816424269131-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/urgente-el-ejercito-saharaui-captura.html'>&#11093; URGENTE | El ejercito saharaui captura material militar al ejercito marroqui y deja víctimas mortales.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T21:33:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/fuerzas-especiales-saharauis-asaltan-un.html'>
<img alt='Fuerzas Especiales saharauis asaltan un puesto de guardia del Ejército marroquí en el sur de Marruecos. ' class='post-thumb' src='https://lh3.googleusercontent.com/-lWcdSC1a0f8/YCGmbh6UfBI/AAAAAAAAtVQ/BUTDcfO8MNg8Dmrb3lzBDHUKLcF75mZiQCLcBGAsYHQ/w680/1612818026795701-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/fuerzas-especiales-saharauis-asaltan-un.html'>Fuerzas Especiales saharauis asaltan un puesto de guardia del Ejército marroquí en el sur de Marruecos. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T22:00:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/01/ampliacion-el-ejercito-saharaui-conduce.html'>
<img alt='🔴 AMPLIACIÓN | El Ejército saharaui conduce el primer ataque en territorio marroquí penetrando más de 100km.' class='post-thumb' src='https://1.bp.blogspot.com/-QAyctDgYYR0/YAn4AieyilI/AAAAAAAAsh8/0sGI6X-MbcICGm25kFRRzffzO23DGtQpACLcBGAsYHQ/w680/WhatsApp%2BImage%2B2021-01-10%2Bat%2B20.57.46.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/01/ampliacion-el-ejercito-saharaui-conduce.html'>🔴 AMPLIACIÓN | El Ejército saharaui conduce el primer ataque en territorio marroquí penetrando más de 100km.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-01-21T22:57:00+01:00'>jueves, enero 21, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>
<img alt='Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/w2j7VavHfQ6eGLgNhRz4aYg3Vm41FfHTZCNFyXMwqj9vI_MmusQfWzvTr87lU2U6h76EiIHrx_l-jQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:15:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/01/urgente-unidades-saharauis-penetran.html'>
<img alt='Unidades saharauis penetran territorio marroquí y atacan las bases de El Ouaregziz.' class='post-thumb' src='https://1.bp.blogspot.com/-fzoVk-0pGno/YAnv7eaF5II/AAAAAAAAshw/ia1CoinyJ88pISyjH0Yi6AISQ-aTRj2_gCLcBGAsYHQ/w680/EsSKb-dWMAIHwgo.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/01/urgente-unidades-saharauis-penetran.html'>Unidades saharauis penetran territorio marroquí y atacan las bases de El Ouaregziz.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-01-21T22:28:00+01:00'>jueves, enero 21, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/01/urgente-frustran-un-ataque-contra-la.html'>
<img alt='🔴 URGENTE | Frustran un ataque contra la residencia real de Mohamed VI en Marrakech.' class='post-thumb' src='https://1.bp.blogspot.com/-q0rDPL9NFdM/YBQDpBzzpfI/AAAAAAAAs4c/Cercv34DwZgP0ZuxEVIVlWLy7xt6iZ6nQCLcBGAsYHQ/w680/royal-palace-of-marrakech.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/01/urgente-frustran-un-ataque-contra-la.html'>🔴 URGENTE | Frustran un ataque contra la residencia real de Mohamed VI en Marrakech.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-01-29T13:50:00+01:00'>viernes, enero 29, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
NUESTRAS REDES
</h3>
</div>
<div class='widget-content'>
<a href="https://www.facebook.com/ECSAHARA/" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://2.bp.blogspot.com/-28mh2hZK3HE/XCrIxxSCW0I/AAAAAAAAH_M/XniFGT5c2lsaVNgf7UTbPufVmIkBPnWQQCLcBGAs/s1600/facebook.png" title="Sígueme en Facebook"/></a>

<a href="https://twitter.com/ecsaharaui" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://3.bp.blogspot.com/-E4jytrbmLbY/XCrI2Xd_hUI/AAAAAAAAIAo/qXt-bJg1UpMZmTjCJymxWEOGXWEQ2mv3ACLcBGAs/s1600/twitter.png" title="Sígueme en Facebook"/></a>

<a href="https://www.youtube.com/channel/UCUh9T7AE-ix5zKK_B90iTuw" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://1.bp.blogspot.com/-CUKx1kAd-ls/XCrI4UAvNqI/AAAAAAAAIBI/-i1neUt8kZwP6YOsFOXX5p0Bnqa29m-JgCLcBGAs/s1600/youtube2.png" title="Sígueme en Facebook"/></a>

<a href="URL" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://2.bp.blogspot.com/-C_jyVaSWlQs/XCrI1JtTn2I/AAAAAAAAIAM/AZPro9tQivUgmG6bZpve2bueeU7VeU6YwCLcBGAs/s1600/rss.png" title="Sígueme en Facebook"/></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
SUSCRÍBASE
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=elconfidencialsaharaui/aOyS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Dirección de correo' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Suscribirse'/>
<input name='uri' type='hidden' value='elconfidencialsaharaui/aOyS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Portada
</h3>
</div>
<div class='widget-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="https://www.ecsaharaui.com/"><img alt="La seguridad y la estabilidad en el norte de Ã&#129;frica sÃ&#179;lo se materializarÃ&#161;n con la descolonizaciÃ&#179;n del Sahara Occidental, activista sudafricana | Sahara Press Service" src="https://noteolvidesdelsaharaoccidental.org/wp-content/uploads/2019/06/image1_1_4.jpeg" style="font-family: georgia, &quot;times new roman&quot;, serif; font-size: x-large;" /></a>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>
<img alt='El virus del hambre mata a 8.500 niños al dia, y la medicina existe' class='post-thumb' src='https://1.bp.blogspot.com/-oLYsK730lc4/X-SGxKZY2jI/AAAAAAAAq6c/vzVsMKc3qtwE1aBX7INDnyEwgr6zYO1DwCLcBGAsYHQ/w680/images%2B%25283%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>El virus del hambre mata a 8.500 niños al dia, y la medicina existe</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:24:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>
<img alt='La verdad sobre la captura de soldados marroquíes en Guerguerat. ' class='post-thumb' src='https://1.bp.blogspot.com/-uPy1WhQkw20/X65TkwCBm5I/AAAAAAAAoo4/UDGbmOPd7vkGPEMetulj03CA804ovJTzgCLcBGAsYHQ/w680/WhatsApp%2BImage%2B2020-11-13%2Bat%2B09.50.27%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/ultima-hora-el-ejercito-de-liberacion.html'>La verdad sobre la captura de soldados marroquíes en Guerguerat. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:38:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/02/los-francotiradores-disparan-los-ninos.html'>
<img alt='"Los francotiradores disparan a los niños en la columna vertebral para causar el mayor daño posible"' class='post-thumb' src='https://1.bp.blogspot.com/-qx1uLWI_jaM/XPlQBmhUewI/AAAAAAAAdIg/Ecp1IE58Lq0f4ZvbkTNRqKu7staIc9ThQCLcBGAs/w680/manu-alepo.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/02/los-francotiradores-disparan-los-ninos.html'>"Los francotiradores disparan a los niños en la columna vertebral para causar el mayor daño posible"</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-02-06T22:54:00+01:00'>jueves, febrero 06, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>
<img alt='Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.' class='post-thumb' src='https://1.bp.blogspot.com/-ey393RXOvuM/X65W7EPDosI/AAAAAAAAopE/5CShgFc6KN4scBOcx21ANmwLRZhLRX9EgCLcBGAsYHQ/w680/64790322-ec4a-48d8-856e-861d3a9a5e8e.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/11/estalla-la-guerra-en-el-sahara.html'>Estalla la guerra en el Sáhara Occidental, Marruecos rompe el alto el fuego.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-11-13T10:51:00+01:00'>viernes, noviembre 13, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>
<img alt='In memoriam a Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/lJ1vqwgCzs3M9zq5xl_s27vxGZgDWAWK5e-CVJdtMMPD8gHPwO-BRuzTorasHgFkBDHp4fDjH6HZ6YEkHbY_FAwvDJY=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>In memoriam a Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T16:22:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>
<img alt='Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/TRhgtjKEsykzxQOG8RjVJhhjIqDq4fOGZsdlZ7V0Iwx4K9Y5EvQAuLPkTmfs_mv-1lTHfL1HNPLSklXvnwuhiLdjFL6RDA36vQfyH0WHxcHs0v9oFpkN3aQs7eUB0Q6K=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:37:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/03/analisis-de-noam-chomsky-sobre-el.html'>
<img alt='Análisis de Noam Chomsky sobre el Coronavirus y la geopolitica mundial sobre lo que pudiera estar pasando' class='post-thumb' src='https://1.bp.blogspot.com/-ZO20aWmj-VM/XnS5Z9siXwI/AAAAAAAAhqQ/W6bgdu_cEzIY9z3DFjUvbCXxJn5TBP5EACLcBGAsYHQ/w680/images%2B%25281%2529.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/03/analisis-de-noam-chomsky-sobre-el.html'>Análisis de Noam Chomsky sobre el Coronavirus y la geopolitica mundial sobre lo que pudiera estar pasando</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-03-22T10:28:00+01:00'>domingo, marzo 22, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
3/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/el-ejercito-de-liberacion-saharaui.html'>
<img alt='El Ejército de Liberación Saharaui penetra de nuevo Marruecos, destruye un cuartel y arrebata material.' class='post-thumb' src='https://1.bp.blogspot.com/-AiFaeTeSfNc/YCGjCKlbCzI/AAAAAAAAtVA/0lhcz9_jP2ky_wq2IajNMg8yszYCn_B-ACLcBGAsYHQ/w680/00071.MTS_.Still001-1024x576-1.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/el-ejercito-de-liberacion-saharaui.html'>El Ejército de Liberación Saharaui penetra de nuevo Marruecos, destruye un cuartel y arrebata material.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T21:39:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>
<img alt='🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.' class='post-thumb' src='https://1.bp.blogspot.com/-buQTQtJ1Y9E/YCRu4GdgiTI/AAAAAAAAtZ0/085aAyLgb3otGeNDDFW8zJspiUXN5WyDQCLcBGAsYHQ/w680/clas.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-11T00:44:00+01:00'>jueves, febrero 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>
<img alt='Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ZwRtaWWzszY/YCRk9-kg8fI/AAAAAAAAtZs/m2f6lNnybkMHsJInDdWUweq12DXBnVQvwCLcBGAsYHQ/w680/1612997876215654-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-10T23:58:00+01:00'>miércoles, febrero 10, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/urgente-el-ejercito-saharaui-captura.html'>
<img alt='⭕ URGENTE | El ejercito saharaui captura material militar al ejercito marroqui y deja víctimas mortales.' class='post-thumb' src='https://lh3.googleusercontent.com/-xupMDazsjEA/YCGgK7w3OTI/AAAAAAAAtUs/nVTvhfGnhA4m5AjH87uTsdw6mX6ciTLcQCLcBGAsYHQ/w680/1612816424269131-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/urgente-el-ejercito-saharaui-captura.html'>&#11093; URGENTE | El ejercito saharaui captura material militar al ejercito marroqui y deja víctimas mortales.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T21:33:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/fuerzas-especiales-saharauis-asaltan-un.html'>
<img alt='Fuerzas Especiales saharauis asaltan un puesto de guardia del Ejército marroquí en el sur de Marruecos. ' class='post-thumb' src='https://lh3.googleusercontent.com/-lWcdSC1a0f8/YCGmbh6UfBI/AAAAAAAAtVQ/BUTDcfO8MNg8Dmrb3lzBDHUKLcF75mZiQCLcBGAsYHQ/w680/1612818026795701-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/fuerzas-especiales-saharauis-asaltan-un.html'>Fuerzas Especiales saharauis asaltan un puesto de guardia del Ejército marroquí en el sur de Marruecos. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-08T22:00:00+01:00'>lunes, febrero 08, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/01/ampliacion-el-ejercito-saharaui-conduce.html'>
<img alt='🔴 AMPLIACIÓN | El Ejército saharaui conduce el primer ataque en territorio marroquí penetrando más de 100km.' class='post-thumb' src='https://1.bp.blogspot.com/-QAyctDgYYR0/YAn4AieyilI/AAAAAAAAsh8/0sGI6X-MbcICGm25kFRRzffzO23DGtQpACLcBGAsYHQ/w680/WhatsApp%2BImage%2B2021-01-10%2Bat%2B20.57.46.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/01/ampliacion-el-ejercito-saharaui-conduce.html'>🔴 AMPLIACIÓN | El Ejército saharaui conduce el primer ataque en territorio marroquí penetrando más de 100km.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-01-21T22:57:00+01:00'>jueves, enero 21, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>
<img alt='Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/w2j7VavHfQ6eGLgNhRz4aYg3Vm41FfHTZCNFyXMwqj9vI_MmusQfWzvTr87lU2U6h76EiIHrx_l-jQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:15:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/01/urgente-unidades-saharauis-penetran.html'>
<img alt='Unidades saharauis penetran territorio marroquí y atacan las bases de El Ouaregziz.' class='post-thumb' src='https://1.bp.blogspot.com/-fzoVk-0pGno/YAnv7eaF5II/AAAAAAAAshw/ia1CoinyJ88pISyjH0Yi6AISQ-aTRj2_gCLcBGAsYHQ/w680/EsSKb-dWMAIHwgo.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/01/urgente-unidades-saharauis-penetran.html'>Unidades saharauis penetran territorio marroquí y atacan las bases de El Ouaregziz.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-01-21T22:28:00+01:00'>jueves, enero 21, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>
<img alt='🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.' class='post-thumb' src='https://1.bp.blogspot.com/-buQTQtJ1Y9E/YCRu4GdgiTI/AAAAAAAAtZ0/085aAyLgb3otGeNDDFW8zJspiUXN5WyDQCLcBGAsYHQ/w680/clas.jpeg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ampliacion-un-ataque-aereo-marroqui-en.html'>🔴 AMPLIACIÓN | Un ataque aéreo marroquí en Eshergan (Sáhara Occidental) deja 2 víctimas mortales y 3 heridos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-11T00:44:00+01:00'>jueves, febrero 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>
<img alt='Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/w2j7VavHfQ6eGLgNhRz4aYg3Vm41FfHTZCNFyXMwqj9vI_MmusQfWzvTr87lU2U6h76EiIHrx_l-jQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/disparan-contra-el-embajador-de.html'>Hombres armados en motocicleta disparan en la cabeza al embajador de Marruecos en Burkina Faso. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:15:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>
<img alt='Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. ' class='post-thumb' src='https://lh3.googleusercontent.com/-ZwRtaWWzszY/YCRk9-kg8fI/AAAAAAAAtZs/m2f6lNnybkMHsJInDdWUweq12DXBnVQvwCLcBGAsYHQ/w680/1612997876215654-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/ultima-hora-mueren-dos-civiles.html'>Mueren dos civiles saharauis y tres resultaron heridos en un ataque aéreo marroquí en el Sáhara Occidental. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-10T23:58:00+01:00'>miércoles, febrero 10, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/urgente-grupos-de-fuerzas-militares.html'>
<img alt='🔴 URGENTE | Grupos de fuerzas militares marroquíes están entrando en Smara ocupada.' class='post-thumb' src='https://1.bp.blogspot.com/-rru_exrVvXo/YCcDCXb7PUI/AAAAAAAAthU/5SFdLEkOxx8XCZN-v4LjtQd-xUvP6gLVgCLcBGAsYHQ/w680/1611153174006496-0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/urgente-grupos-de-fuerzas-militares.html'>🔴 URGENTE | Grupos de fuerzas militares marroquíes están entrando en Smara ocupada.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-12T23:39:00+01:00'>viernes, febrero 12, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>
<img alt='Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.' class='post-thumb' src='https://1.bp.blogspot.com/-cbaSDoCzvWA/X8zW6HCp-oI/AAAAAAAAaCE/TCNUkmWnlGwGXKAV3UOHzS4M-MNJSOZ0gCLcBGAsYHQ/w680/Ann%2BLinde%2BMNE%2BSu%25C3%25A9cia.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/12/suecia-anuncia-que-no-reconoce-ninguna.html'>Suecia anuncia que no reconoce ninguna soberanía de Marruecos sobre el Sáhara Occidental.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-12-07T14:50:00+01:00'>lunes, diciembre 07, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/video-marruecos-envia-al-muro-en-el.html'>
<img alt='🎥 VÍDEO | Marruecos envía al muro en el Sáhara Occidental un pelotón y más tropas. ' class='post-thumb' src='https://lh3.googleusercontent.com/-5mZCtzFvvwQ/YCphB1YsjnI/AAAAAAAAtt0/nDtMLiKsmVAZEQ0l6B7boQSZrsfjaci0QCLcBGAsYHQ/w680/1613390086392096-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/video-marruecos-envia-al-muro-en-el.html'>🎥 VÍDEO | Marruecos envía al muro en el Sáhara Occidental un pelotón y más tropas. </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-15T12:54:00+01:00'>lunes, febrero 15, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2021/02/la-multinacional-repsol-anuncia-que.html'>
<img alt='La multinacional Repsol anuncia que abandona sus actividades en Marruecos.' class='post-thumb' src='https://1.bp.blogspot.com/-AEevNLXHKus/YCpmwl0g2lI/AAAAAAAAtt8/H6jzfAyNKwAkzqGN7ZKZLtpR6YMd19mSQCLcBGAsYHQ/w680/1613300920repsol_NoticiaAmpliada.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2021/02/la-multinacional-repsol-anuncia-que.html'>La multinacional Repsol anuncia que abandona sus actividades en Marruecos.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-02-15T13:26:00+01:00'>lunes, febrero 15, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Mega Anuncio</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quienes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Pas</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2473628150-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>