<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-156088921-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156088921-1');
</script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9217572267464787",
          enable_page_level_ads: true
     });
</script>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Alertan sobre la situación en los campamentos de refugiados saharauis</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.ecsaharaui.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="ECSAHARAUI - RSS" href="https://www.ecsaharaui.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.blogger.com/feeds/7195281360512149804/posts/default" />

<link rel="alternate" type="application/atom+xml" title="ECSAHARAUI - Atom" href="https://www.ecsaharaui.com/feeds/5634257248508274624/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://www.medicosdelmundo.org/sites/default/files/4.jpg' rel='image_src'/>
<meta content='https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' property='og:url'/>
<meta content='Alertan sobre la situación en los campamentos de refugiados saharauis' property='og:title'/>
<meta content='Las noticias más relevantes y la última hora sobre el Sáhara Occidental y el mundo.' property='og:description'/>
<meta content='https://lh4.googleusercontent.com/proxy/hyGE9cNRCyWx6QqqxRsZva5wQjOUNWIe3sZIvQd_2Vi1VFMiYLJyKKrqraNWJytCaQJ5hx9U-7-D5xds41UR7-vxvnTjYwqwy-ktyLo=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i|Merriweather:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<link href='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=b4f63dd5-fcc1-40ed-ad4e-2048c13ceb6a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7195281360512149804&amp;zx=b4f63dd5-fcc1-40ed-ad4e-2048c13ceb6a' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel no-items section' id='sora-panel' name='Theme Options'>
</div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='top-bar'>
<div class='container row'>
<div class='top-header-date'>
<ul>
<li class='top-header-date'>
<i class='top-header-date-icon fa fa-calendar-o'></i>
<script>
var d=new Date();
var monthname=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
document.write(monthname[d.getMonth()] + " ");
document.write(d.getDate() + ", ");
document.write(d.getFullYear());
</script>
</li>
</ul>
</div>
<div class='header-social social no-items section' id='header-social' name='Header Social'>
</div>
</div>
</div>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.ecsaharaui.com/'>
<img alt='ECSAHARAUI' data-height='226' data-width='1080' src='//2.bp.blogspot.com/-QY7fPnImDKU/XpZFLtRr_jI/AAAAAAAAioM/ipSIE3fLrUs5_eUptOOHvJmRjtPM92B8QCK4BGAYYCw/s1600/asas-crop.jpg'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Portada</a></li>
<li><a href='https://www.arabic.ecsaharaui.com/' role='menuitem'>العربية</a></li>
<li><a href='https://www.actualidad.ecsaharaui.com/' role='menuitem'>Actualidad </a></li>
<li><a href='https://www.ecsaharaui.com/p/nacional.html' role='menuitem'>Sociedad</a></li>
<li><a href='https://www.ecsaharaui.com/' role='menuitem'>Política</a></li>
<li><a href='https://www.ecsaharaui.com/p/opinion.html' role='menuitem'>Opinión</a></li>
<li><a href='recent/mega-menu' role='menuitem'>Mega Menu</a></li>
<li><a href='https://www.ecsaharaui.com/p/fotografia.html' role='menuitem'>Fotografías</a></li>
<li><a href='https://www.ecsaharaui.com/p/cultura.html' role='menuitem'>Cultura</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html' role='menuitem'>Contacto</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.ecsaharaui.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html"
  },
  "headline": "Alertan sobre la situación en los campamentos de refugiados saharauis","description": "Madrid, 03 Mayo de 2020. - (ECSAHARAUI) Redacción \nLa población ha resistido a 44 años de destierro, de temperaturas extremas, de una mesa puesta a bas&#8230;","datePublished": "2020-05-03T19:13:00+02:00",
  "dateModified": "2020-05-03T19:13:35+02:00","image": {
    "@type": "ImageObject","url": "https://lh4.googleusercontent.com/proxy/hyGE9cNRCyWx6QqqxRsZva5wQjOUNWIe3sZIvQd_2Vi1VFMiYLJyKKrqraNWJytCaQJ5hx9U-7-D5xds41UR7-vxvnTjYwqwy-ktyLo=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "."
  }
}</script>
<nav id='breadcrumb'><a href='https://www.ecsaharaui.com/'>Página principal</a><em class='delimiter'></em><a class='b-label' href='https://www.ecsaharaui.com/search/label/Pandemia%20refugiados%20saharauis'>Pandemia refugiados saharauis</a><em class='delimiter'></em><span class='current'>Alertan sobre la situación en los campamentos de refugiados saharauis</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página principal",
                    "@id": "https://www.ecsaharaui.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Pandemia refugiados saharauis",
                    "@id": "https://www.ecsaharaui.com/search/label/Pandemia%20refugiados%20saharauis"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Alertan sobre la situación en los campamentos de refugiados saharauis",
                    "@id": "https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Alertan sobre la situación en los campamentos de refugiados saharauis
</h1>
<div class='post-meta'>
<span class='post-author'><a href='' target='_blank' title='.'>.</a></span>
<span class='post-date published' datetime='2020-05-03T19:13:00+02:00'>domingo, mayo 03, 2020</span>
</div>
<div class='post-body post-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div>
<span style="font-family: &quot;trebuchet ms&quot; , sans-serif; font-size: large;">Madrid, 03 Mayo de 2020. - (ECSAHARAUI)<br />
<br />
<!-- ecs todoterreno --><br />
<br />
<ins class="adsbygoogle" data-ad-client="ca-pub-9217572267464787" data-ad-format="auto" data-ad-slot="4489306556" data-full-width-responsive="true" style="display: block;"></ins><br />
<br />
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script><br />Redacción</span><br />
<span style="font-family: &quot;trebuchet ms&quot; , sans-serif; font-size: large;"><br /></span>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><span style="color: purple;"><img src="https://www.medicosdelmundo.org/sites/default/files/4.jpg" style="margin-left: auto; margin-right: auto;" /></span></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="color: purple; font-family: &quot;trebuchet ms&quot; , sans-serif; font-size: large; text-align: start;">Un hombre desinfecta el calzado en una tienda de los campamentos de personas refugiadas saharauis.</span></td></tr>
</tbody></table>
<br />
<span style="font-family: &quot;trebuchet ms&quot; , sans-serif; font-size: large;"><br />
La población ha resistido a 44 años de destierro, de temperaturas extremas, de una mesa puesta a base de una cada vez más ajustada ayuda internacional y de una falta abrumadora de horizontes. Hasta ahora, resisten también al contagio de la pandemia de la COVID-19, que mantiene en jaque al mundo.  <br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<!-- ecs todoterreno --><br />
<br />
<ins class="adsbygoogle" data-ad-client="ca-pub-9217572267464787" data-ad-format="auto" data-ad-slot="4489306556" data-full-width-responsive="true" style="display: block;"></ins><br />
<br />
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script><br />
En cuanto algunos países empezaron a cerrar fronteras y sus poblaciones a quedarse en casa, el Comité de Prevención de la COVID-19 en los campamentos de personas refugiadas saharauis se apresuró a tomar medidas para evitar una catástrofe: que una población muy vulnerable, con un sistema de salud precario, sufriera una pandemia de estas características. A fecha de hoy, cero casos, cero contagios; un respiro a su pesar. Sin embargo, Argelia -que acoge a estas personas refugiadas en el desierto-, es uno de los países africanos más castigados por la pandemia, con más de 4.200 contagios y 453 fallecidos. El pasado 1 de mayo, el Ministerio de Salud argelino confirmaba los primeros 6 casos en Tinduf, una bomba de relojería teniendo en cuenta la cercanía con los campamentos.  <br />
<br />
A las medidas preventivas decretadas por Argelia, como el cierre de fronteras, este Comité saharaui sumó la clausura de los diferentes campamentos (wilayas) y de los centros socioeducativos, prohibió actos públicos y reuniones y limitó los movimientos a los estrictamente indispensables para garantizar los servicios básicos, como las tiendas de alimentación. Además, se organizaron campañas de sensibilización de la población y se reorganizó y reforzó la estructura sanitaria en cada wilaya. <br />
<br />
&#8220;Hemos tomado todas las medidas posibles. Hemos creado grupos locales y regionales, con profesionales distribuidos para detectar casos y asegurar la implementación de las medidas. Vamos jaima por jaima -casa saharaui hecha de lona- y familia por familia enseñando estas medidas&#8221;, explica el presidente del Comité de prevención del COVID 19 en los campamentos, el doctor Abderahaman Mohamed Lehbib. <br />
<br />
<span style="color: purple;"><b>Un sistema de salud herido: un solo hospital y ninguna UCI</b></span> <br />
<br />
El sistema de salud saharaui depende económica y estructuralmente de las organizaciones de ayuda humanitaria y de la colaboración puntual del Ministerio de Salud de Argelia. Su ya precaria infraestructura, con solo un hospital en la capital administrativa, Rabuni, y sencillos dispensarios en cada uno de los distritos (dairas), se enfrentaría a una situación extrema con una pandemia así. Sin disponer siquiera de una UCI, las muestras para las pruebas de PCR se tienen que enviar a analizar a la capital argelina -situada a 1.700km- en avión militar.   <br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<!-- ecs todoterreno --><br />
<br />
<ins class="adsbygoogle" data-ad-client="ca-pub-9217572267464787" data-ad-format="auto" data-ad-slot="4489306556" data-full-width-responsive="true" style="display: block;"></ins><br />
<br />
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script><br />
El acceso regular a medicamentos y equipos necesarios para garantizar el derecho a la salud de la población refugiada se ha visto afectado por esta crisis. También los programas de salud mental o vacunación y distintas comisiones médicas, como la de pacientes crónicos o con patologías oftalmológicas, que han tenido que ser canceladas. <br />
<br />
Ante esta delicada situación, nuestra organización, que trabaja en los campamentos desde hace más de una veintena de años, y que provee a la población del 80% de los medicamentos esenciales, ha hecho una compra de emergencia de fármacos y suministros (soporte respiratorio, analgésicos, antibióticos, cloruro de sodio, etc.) para atenuar el posible impacto de una emergencia sanitaria como la que causaría la COVID-19, gracias a la donación de fondos de la Agencia Española de Cooperación Internacional para el Desarrollo (AECID). <br />
<br />
Sin embargo, las condiciones de vida en los campamentos y los escasos recursos económicos de los que dispone el Ministerio de Salud tienen como consecuencia que el número de personal cualificado para atender una posible demanda de emergencia sanitaria sea muy limitado. <br />
<br />
<span style="color: purple;"><b>&#191;Qué ha cambiado en el día a día de la población saharaui?</b></span> <br />
<br />
Las y los saharauis viven su propio confinamiento desde hace 44 años, cuando huyeron de su hogar bombardeados por Marruecos. Desde entonces, habitan este trozo de desierto prestado, con pocas posibilidades de conseguir un pasaporte argelino y un visado para salir de esa cárcel de arena y piedra. &#8220;Estamos acostumbrados, la situación de encierro que experimentan muchos países estos días es muy parecida a nuestro día a día desde hace cuatro décadas&#8221;, apunta Leila Mohamed, una saharaui que sigue con preocupación las noticias que le llegan estos días a través de las redes sociales. <br />
<br />
Aunque el plan de contingencia de la pandemia ha evitado hasta ahora el registro de casos de COVID-19 en los campamentos, el cierre de fronteras, la falta de ayuda humanitaria y la brusca reducción de las actividades económicas ahogan un poco más a este pueblo. La alerta sanitaria mundial está derivando en una crisis económica que complica seriamente la subsistencia de las familias saharauis, en muchos casos dependientes de remesas de España y otros países europeos. También se han visto afectadas por las limitaciones de movimiento las principales actividades económicas en los campamentos, como el trabajo informal en pequeños comercios y en la construcción. <br />
<b><br />
</b><span style="color: purple;"><b>La escasez de agua y las limitaciones en el mercado</b> </span><br />
<br />
&#8220;Los primeros días subieron mucho los precios, pero después han vuelto a la normalidad por el toque de atención del Gobierno saharaui. Permiten a algunos comerciantes ir a la ciudad de Tinduf a por género, pero evidentemente en mucha menor cantidad que antes de esta crisis. Hay productos que son difícil encontrar en las tiendas, como los huevos o el yogur, porque lo poco que llega, se acaba pronto&#8221;, explica Jawala Mohamed, una joven clienta de Dajla. <br />
<br />
Otro de los grandes retos a los que se enfrenta la población saharaui es la escasez de agua. Hay un alto riesgo de que las instalaciones de saneamiento y de aprovisionamiento de agua y saneamiento no queden garantizados, dificultando que las familias sigan los consejos sobre higiene durante el confinamiento.  <br />
<br />
<b><span style="color: purple;">Un ramadán sin mezquitas y un cole sin alumnado</span></b><br />
<br />
El habitual jolgorio propio de la tarde, con los niños y niñas jugando fuera de sus casas después del colegio, es ya una constante todo el día. La ausencia de tecnología para continuar las clases de forma online da por terminado un curso al que le han robado el tercer trimestre. Los centros para personas con discapacidad también cerraron sus puertas en la misma fecha, y quienes los ocupaban llevan semanas encerrados en sus jaimas. <br />
<br />
Además, la restricción del movimiento ha llegado en el mes sagrado para los fieles musulmanes, que celebran el ramadán o ayuno. En este periodo, es usual el encuentro entre familiares y amigos para romper el ayuno y rezar. &#8220;Ahora, como las mezquitas están cerradas, nos juntamos en una casa solo la familia y hacemos el rezo juntos tras el iftar (ruptura del ayuno)&#8221;, cuenta Galia Salem, otra joven refugiada. <br />
<br />
<b><span style="color: purple;">Pequeños y pequeñas refugiadas sin Vacaciones en Paz </span></b><br />
<br />
Más de 4.000 niños y niñas saharauis -de entre 10 y 14 años- que pasan cada verano en España con familias de acogida, a través del programa solidario Vacaciones en Paz, tampoco podrán viajar este verano debido a la pandemia. El objetivo de este programa es alejarles de las altas temperaturas del desierto -que rozan los 60 grados en esta época-, reforzar su alimentación con una dieta variada y pasar revisiones médicas, así como aprender el idioma y tejer fuertes lazos entre las familias saharauis y la españolas.  Las familias contarán con un apoyo menos este verano y los menores se enfrentan a unos meses duros bajo condiciones precarias. Porque un confinamiento en el refugio, es un doble confinamiento. <br />
<br />
<span style="color: purple;"><b>Un llamamiento urgente</b></span> <br />
<br />
Por ello, hemos hecho un llamamiento junto a otras organizaciones humanitarias internacionales que operan en los campamentos, como ACNUR, el PMA y UNICEF, entre otras, para reclamar fondos que ayuden a la prevención de la COVID-19 y a evitar un mayor deterioro de la situación humanitaria. La tasa de anemia entre mujeres, embarazadas y madres lactantes ha aumentado hasta superar el 73% y el porcentaje de malnutrición entre los niños menores de cinco años se aproxima al 25%, como señala el comunicado. También hay un alto porcentaje de personas con diabetes y presión arterial alta. Las ONG piden ayuda para hacer frente a estas necesidades urgentes en sectores básicos como agua e higiene, salud, nutrición, educación y protección. <br />
<br />
<span style="color: purple;"><b>&#191;Qué hace Médicos del Mundo? </b></span><br />
<br />
Ante esta pandemia, además del aprovisionamiento de medicamentos, colabora con el Ministerio de Salud en el diseño y puesta en marcha de su plan de respuesta a la epidemia, gracias a su experiencia en prevención y control de riesgos, así como en el traslado de personal sanitario a sus centros de trabajo para garantizar que se cumplen las medidas de seguridad colectiva en beneficio de la salud pública.&nbsp;</span><span style="font-family: &quot;trebuchet ms&quot;, sans-serif; font-size: large;">Por&nbsp;</span><a href="https://www.medicosdelmundo.org/actualidad-y-publicaciones/noticias/alarma-en-campamentos-saharauis-por-la-covid-19" style="font-family: &quot;trebuchet ms&quot;, sans-serif; font-size: x-large;" target="_blank">Médicos del Mundo</a></div>
</div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/coronavirus' rel='tag'>coronavirus</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Covid-19' rel='tag'>Covid-19</a>
<a class='label-link' href='https://www.ecsaharaui.com/search/label/Pandemia%20refugiados%20saharauis' rel='tag'>Pandemia refugiados saharauis</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html&text=Alertan sobre la situación en los campamentos de refugiados saharauis' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html&media=https://lh4.googleusercontent.com/proxy/hyGE9cNRCyWx6QqqxRsZva5wQjOUNWIe3sZIvQd_2Vi1VFMiYLJyKKrqraNWJytCaQJ5hx9U-7-D5xds41UR7-vxvnTjYwqwy-ktyLo&description=Alertan sobre la situación en los campamentos de refugiados saharauis' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Alertan sobre la situación en los campamentos de refugiados saharauis | https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Alertan sobre la situación en los campamentos de refugiados saharauis&body=https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='https://www.ecsaharaui.com/2020/05/video-la-nasa-revela-como-viaja-la.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.ecsaharaui.com/2020/05/el-sahara-occidental-ganara-la-batalla.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Entradas que pueden interesarte</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='coronavirus'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.ecsaharaui.com/2020/05/alertan-sobre-la-situacion-en-los.html";
                }
                var disqus_blogger_homepage_url = "https://www.ecsaharaui.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.ecsaharaui.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7195281360512149804&postID=5634257248508274624&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1769009776-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right'><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecs todoterreno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9217572267464787"
     data-ad-slot="4489306556"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML18'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts6'>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>
<img alt='Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/cOxfrH5puefHDa9nO6Wmt77Bi6_JPwPOlyowznEIp7eP0HjO0hkqrD8WM793DYByO82TrFIlCvfkobpA107zvZ4PotafifAgCugAcE-3GVaZDI_dolZJuSt9Ii4RHMcW2pAs6rqD_9I3OY1pxJStVzE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:02:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/argelia-estas-son-las-fechas-de.html'>
<img alt='Argelia: Éstas son las fechas de reanudación de vuelos de "Air Algérie"' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/yd6CX2JtzX96HSc9hPNQQ7TOfSk59IhI1GyVgMk7BKFhqesmwgO_3UrCcPMqzabzEzMGYHcOE_Yfk14JK1SsKyXm63yeuASaRflFTzkObVk0-hMnG_d5EpB2-0l6cBK1cAb2Z0Dq_IZrA0CNe2olYWyJ3Hx6ltHi7-B1MxareCKex754vCxXZdXUso7qJCnwvtvElYY=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/argelia-estas-son-las-fechas-de.html'>Argelia: Éstas son las fechas de reanudación de vuelos de "Air Algérie"</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T17:05:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-8500-ninos-al.html'>
<img alt='El virus del hambre mata a 8.500 niños al dia, y la medicina existe' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/UgkSPdKeCUq-slt6frtCmg7YYgcpsBK_hPReaXIJHejk9lTlqARe0cLnCS74takPINLMeEVYhlhl11yC6TdQR6BuUR1rCgJC-wjBrC_DBk8S5s96iMuy9umRV2jnsFrm3jmi6-AAqZ2plCmztSb2gJd47pUFheqj1QL0ugfSg_sDPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-8500-ninos-al.html'>El virus del hambre mata a 8.500 niños al dia, y la medicina existe</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-18T19:17:00+02:00'>sábado, abril 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-estado-saharaui-independiente-es-la.html'>
<img alt='El Estado saharaui INDEPENDIENTE, es la única solución' class='post-thumb' src='https://lh3.googleusercontent.com/-uVHx5uqdnUE/XqYy8ohhskI/AAAAAAAAi48/N7GhE5Y0OQILfZLwgWG45J7d4xcxKK7OACLcBGAsYHQ/w680/1587950269949631-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-estado-saharaui-independiente-es-la.html'>El Estado saharaui INDEPENDIENTE, es la única solución</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:18:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/muere-un-menor-bajo-custodia-policial.html'>
<img alt='Muere un menor bajo custodia policial en Marruecos' class='post-thumb' src='https://1.bp.blogspot.com/-pQxUWCHKe9A/XqXI3lNq52I/AAAAAAAADO8/rLp9AZStbykr6w1e-IdG6Ph1vFdIdsRnwCLcBGAsYHQ/w680/maroc_journaliste_prison.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/muere-un-menor-bajo-custodia-policial.html'>Muere un menor bajo custodia policial en Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T02:37:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/05/ultima-hora-seis-primeros-casos-de.html'>
<img alt='ÚLTIMA HORA | Seis primeros casos de Coronavirus en Tinduf' class='post-thumb' src='https://lh3.googleusercontent.com/--5rFjdU-cPA/XonLYXS9vvI/AAAAAAAAiUs/zcpCGqLEHIkBscIHuVLG3rHfkdaGCoeiACLcBGAsYHQ/w680/1586088754632503-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/05/ultima-hora-seis-primeros-casos-de.html'>ÚLTIMA HORA | Seis primeros casos de Coronavirus en Tinduf</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-05-01T18:10:00+02:00'>viernes, mayo 01, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/05/alerta-maxima-en-los-campamentos-de.html'>
<img alt='Máxima alerta en los campamentos de refugiados saharauis por el avance de COVID-19, que ya deja 9 contagios en Tinduf' class='post-thumb' src='https://lh3.googleusercontent.com/-Kkk0ys-KvRI/Xq3AwdtCncI/AAAAAAAAjEo/1Yd2zqQP9OcmU0bbTRt0ITKL0KQnaRylwCLcBGAsYHQ/w680/1588445339627395-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/05/alerta-maxima-en-los-campamentos-de.html'>Máxima alerta en los campamentos de refugiados saharauis por el avance de COVID-19, que ya deja 9 contagios en Tinduf</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-05-02T20:49:00+02:00'>sábado, mayo 02, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML11'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div>
<div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Entradas Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>
<img alt='El virus del hambre mata a 8.500 niños al dia, y la medicina existe' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/UgkSPdKeCUq-slt6frtCmg7YYgcpsBK_hPReaXIJHejk9lTlqARe0cLnCS74takPINLMeEVYhlhl11yC6TdQR6BuUR1rCgJC-wjBrC_DBk8S5s96iMuy9umRV2jnsFrm3jmi6-AAqZ2plCmztSb2gJd47pUFheqj1QL0ugfSg_sDPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>El virus del hambre mata a 8.500 niños al dia, y la medicina existe</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:24:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/descontrol-total-en-el-primer-dia-de.html'>
<img alt='Descontrol total en el primer día de desconfinamiento en España' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/Gyvx7RPARKcy5F0OGih322MUhVfKpLNtJs9bcV-HS4lUHaoI2BHDp9rpLl27XlyJTEdWUp6gOjrwvk_DPxLxQbgRf3gQnH0snNLX3slXLCJZu1SEsg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/descontrol-total-en-el-primer-dia-de.html'>Descontrol total en el primer día de desconfinamiento en España</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T17:01:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-rey-de-marruecos-huye-de-del-pais-en.html'>
<img alt='El rey de Marruecos &#39;huye&#39; de del país en plena pandemia de Covid-19 y se refugia en Canarias' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/gpf3x97uzsoAhbYwmFCUDGj_s964XObTRd5ljgbIzioowCdN7v4idwVqSYEu3pHIlDltLEtqPgY41Vu8oGVWOe-abELCjyYk_HtQf1OTONBJUQqjpW7ksAcEHCTGztlko51na9T_Fz_-=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-rey-de-marruecos-huye-de-del-pais-en.html'>El rey de Marruecos 'huye' de del país en plena pandemia de Covid-19 y se refugia en Canarias</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-05T12:41:00+02:00'>domingo, abril 05, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>
<img alt='Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/cOxfrH5puefHDa9nO6Wmt77Bi6_JPwPOlyowznEIp7eP0HjO0hkqrD8WM793DYByO82TrFIlCvfkobpA107zvZ4PotafifAgCugAcE-3GVaZDI_dolZJuSt9Ii4RHMcW2pAs6rqD_9I3OY1pxJStVzE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:02:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/africa-como-laboratorio-africanos-como.html'>
<img alt='Africa como laboratorio africanos como ratas: Medicos franceses plantean experimentar vacuna contra Covid-19 en África' class='post-thumb' src='https://lh3.googleusercontent.com/-QjZ_TigVstk/XooYt6WWIcI/AAAAAAAAiVU/iFfdeAvDwW4o-Uwo30yJ1M9GW-TbbQ8gwCLcBGAsYHQ/w680/1586108589604500-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/africa-como-laboratorio-africanos-como.html'>Africa como laboratorio africanos como ratas: Medicos franceses plantean experimentar vacuna contra Covid-19 en África</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-05T19:48:00+02:00'>domingo, abril 05, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/financial-times-asegura-que-el-f.html'>
<img alt='"Financial Times&#39; asegura que el F. Polisario ganará su batalla legal contra Marruecos y las multinacionales involucradas en el saqueo de los recursos naturales' class='post-thumb' src='https://1.bp.blogspot.com/-vGrpakj58CE/XoWdXJ61-4I/AAAAAAAAiLU/e82hRj-z49AibwWdmvMaoquGVh8iLBbvQCLcBGAsYHQ/w680/WatermarkOnPhoto20200402090518.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/financial-times-asegura-que-el-f.html'>"Financial Times' asegura que el F. Polisario ganará su batalla legal contra Marruecos y las multinacionales involucradas en el saqueo de los recursos naturales</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T15:58:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>
<img alt='Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/TRhgtjKEsykzxQOG8RjVJhhjIqDq4fOGZsdlZ7V0Iwx4K9Y5EvQAuLPkTmfs_mv-1lTHfL1HNPLSklXvnwuhiLdjFL6RDA36vQfyH0WHxcHs0v9oFpkN3aQs7eUB0Q6K=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:37:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>
<img alt='In memoriam Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/lJ1vqwgCzs3M9zq5xl_s27vxGZgDWAWK5e-CVJdtMMPD8gHPwO-BRuzTorasHgFkBDHp4fDjH6HZ6YEkHbY_FAwvDJY=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>In memoriam Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T16:22:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/la-onu-alerta-podrian-morir-de-hambre.html'>
<img alt='La ONU alerta: Podrían morir de hambre 300.000 personas por día' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/KAZdAzV2N0sRhCBlTGDo9zjNGXTVRo7XhCU0Vy2cRSjR7BnnEBlT02w1VSYuqqXkzvV_Q8j1PG_bI-WH52h8ozemAoDfYXHWPwhfLsfuoFbB9VPFmaLsrq7sgvyZJroxp9DflWiFiv8NKfRWPOb3rcr47WsXyPk=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/la-onu-alerta-podrian-morir-de-hambre.html'>La ONU alerta: Podrían morir de hambre 300.000 personas por día</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T17:19:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/pedofilia-y-prostitucion-de-menores-en.html'>
<img alt='Pedofilia y prostitución de menores en Marrakech (Marruecos)' class='post-thumb' src='https://1.bp.blogspot.com/-8Sq8W4ixSi4/Xj1CzaMOkOI/AAAAAAAACbA/M0uuKm6hnz0n4Bp4Ql9y5-9HdeZggUzngCLcBGAsYHQ/w680/capture-20200207-115709.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/pedofilia-y-prostitucion-de-menores-en.html'>Pedofilia y prostitución de menores en Marrakech (Marruecos)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-11T12:50:00+02:00'>sábado, abril 11, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
NUESTRAS REDES
</h3>
</div>
<div class='widget-content'>
<a href="https://www.facebook.com/ECSAHARA/" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://2.bp.blogspot.com/-28mh2hZK3HE/XCrIxxSCW0I/AAAAAAAAH_M/XniFGT5c2lsaVNgf7UTbPufVmIkBPnWQQCLcBGAs/s1600/facebook.png" title="Sígueme en Facebook"/></a>

<a href="https://twitter.com/ecsaharaui" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://3.bp.blogspot.com/-E4jytrbmLbY/XCrI2Xd_hUI/AAAAAAAAIAo/qXt-bJg1UpMZmTjCJymxWEOGXWEQ2mv3ACLcBGAs/s1600/twitter.png" title="Sígueme en Facebook"/></a>

<a href="https://www.youtube.com/channel/UCUh9T7AE-ix5zKK_B90iTuw" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://1.bp.blogspot.com/-CUKx1kAd-ls/XCrI4UAvNqI/AAAAAAAAIBI/-i1neUt8kZwP6YOsFOXX5p0Bnqa29m-JgCLcBGAs/s1600/youtube2.png" title="Sígueme en Facebook"/></a>

<a href="URL" target="_blank"><img alt="Sígueme en Facebook" height="40" width="40" src="https://2.bp.blogspot.com/-C_jyVaSWlQs/XCrI1JtTn2I/AAAAAAAAIAM/AZPro9tQivUgmG6bZpve2bueeU7VeU6YwCLcBGAs/s1600/rss.png" title="Sígueme en Facebook"/></a>
</div>
</div><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<div class='widget-content'>
<h3 class='title'>
SUSCRÍBASE
</h3>
<span class='before-text'>Get all latest content delivered straight to your inbox.</span>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=elconfidencialsaharaui/aOyS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Dirección de correo' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Suscribirse'/>
<input name='uri' type='hidden' value='elconfidencialsaharaui/aOyS'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
Advertissment
</h3>
</div>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
Portada
</h3>
</div>
<div class='widget-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="https://www.ecsaharaui.com/"><img alt="La seguridad y la estabilidad en el norte de Ã&#129;frica sÃ&#179;lo se materializarÃ&#161;n con la descolonizaciÃ&#179;n del Sahara Occidental, activista sudafricana | Sahara Press Service" src="https://noteolvidesdelsaharaoccidental.org/wp-content/uploads/2019/06/image1_1_4.jpeg" style="font-family: georgia, &quot;times new roman&quot;, serif; font-size: x-large;" /></a>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts5'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del año
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/02/los-francotiradores-disparan-los-ninos.html'>
<img alt='"Los francotiradores disparan a los niños en la columna vertebral para causar el mayor daño posible"' class='post-thumb' src='https://1.bp.blogspot.com/-qx1uLWI_jaM/XPlQBmhUewI/AAAAAAAAdIg/Ecp1IE58Lq0f4ZvbkTNRqKu7staIc9ThQCLcBGAs/w680/manu-alepo.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/02/los-francotiradores-disparan-los-ninos.html'>"Los francotiradores disparan a los niños en la columna vertebral para causar el mayor daño posible"</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-02-06T22:54:00+01:00'>jueves, febrero 06, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/un-politico-marroqui-llama-decapitar.html'>
<img alt='Un profesor marroquí llama a decapitar a las jóvenes europeas que entren al país con &quot;shorts&quot;' class='post-thumb' src='https://1.bp.blogspot.com/-tQTwCueTgL4/XUvm03NYv-I/AAAAAAAAeJA/T6jf73c5qj4xHJP-ZoWomVuGXrL7LmehwCLcBGAs/w680/reportage_maroc_menace_short_filles_capture_youtube_al3omk_5d4aa0d73f09d_0.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/un-politico-marroqui-llama-decapitar.html'>Un profesor marroquí llama a decapitar a las jóvenes europeas que entren al país con &quot;shorts&quot;</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-08T11:16:00+02:00'>jueves, agosto 08, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/la-cia-desclasifico-12-millones-de.html'>
<img alt='La CIA desclasificó 12 millones de documentos sobre el Sáhara Occidental que destapan el infame papel de Juan Carlos I' class='post-thumb' src='https://1.bp.blogspot.com/-CNq7lqLCbqE/XPAJaIgBulI/AAAAAAAAc_A/-9e_B7a36646l7WfeTTNQUlK_UudsMGvACLcBGAs/w680/rey-k50H-U80331312635MeD-624x385%2540Diario%2BSur-U30878065958NBH--624x415%2540Hoy-Hoy.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/la-cia-desclasifico-12-millones-de.html'>La CIA desclasificó 12 millones de documentos sobre el Sáhara Occidental que destapan el infame papel de Juan Carlos I</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-02T20:22:00+02:00'>viernes, agosto 02, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/01/comienzan-disparar-indiscriminadamente.html'>
<img alt='Francotiradores matan desde helicópteros a 10.0000 camellos salvajes que se acercaron a pueblos en Australia' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/7u6loT37bxdQlMLUnLRKySlGttJX1ABGvTaa3pQPuOmlvPVI-n1VnfVWW-kb9JFcDC5Ol40Fjt2eAckNm5hpU834Bdqh7Xiq271IUh3nh7A=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/01/comienzan-disparar-indiscriminadamente.html'>Francotiradores matan desde helicópteros a 10.0000 camellos salvajes que se acercaron a pueblos en Australia</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-01-08T14:10:00+01:00'>miércoles, enero 08, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2019/08/lala-salma-la-ex-mujer-del-rey-de.html'>
<img alt='Lala Salma, la ex mujer del rey de Marruecos, disparó, accidentalmente, a su entonces esposo Mohamed VI' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/kBS1w4SKFPJLsR51u2Lg_HNt5rXv1OuzaPPgissSXiXvHbJcFbgtmQtJ4aLTZY5_J9zt0Jiwwb7CdM_hskTvc10-hSz4tL_6RMVGyO3HSAwNIQ=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2019/08/lala-salma-la-ex-mujer-del-rey-de.html'>Lala Salma, la ex mujer del rey de Marruecos, disparó, accidentalmente, a su entonces esposo Mohamed VI</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2019-08-06T13:50:00+02:00'>martes, agosto 06, 2019</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/02/unidad-esepcial-del-ejercito-saharaui.html'>
<img alt='Unidad esepcial del ejército saharaui intercepta un cargamento de droga procedente del muro marroquí' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/dSHB9gOCej8NxTFpbLildrbdtnRI_5YuZBNIwY8h3TubKY1t2BL_THxGIO3HeokeUYgIeh-HLyLxM2slFb239DRDN1pvuWdAAQEhkZgNh3G4QBerWucUxNeWutVly5AGd8LZffEo1RS6RgoMuY8VgJ8ndgWSyCt5mg9fE5DX_3wE3qYNRwAUchG8ckrmnizsrrFc5Z8UZoJ8saFc7MIIZf4z6FC4PiNQpGcxJKx90J-hgT5i0F5_ZpWEexd7T1mi8cQCAq2mPngWm5ppE490rCgsKf63wAoLXBqHxX6Rt2eFvBq9N2zT7w=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/02/unidad-esepcial-del-ejercito-saharaui.html'>Unidad esepcial del ejército saharaui intercepta un cargamento de droga procedente del muro marroquí</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-02-06T21:46:00+01:00'>jueves, febrero 06, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/02/la-olvidada-crisis-de-los-refugiados.html'>
<img alt='La olvidada Crisis de los refugiados saharauis' class='post-thumb' src='https://1.bp.blogspot.com/-DvY1AjY9GNY/W2ert9zXPWI/AAAAAAAAVa8/i55wT42I4ZgngCtFabxdgICwagshTYnxwCLcBGAs/w680/1530951208_836949_1530951333_noticia_normal.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/02/la-olvidada-crisis-de-los-refugiados.html'>La olvidada Crisis de los refugiados saharauis</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-02-06T22:57:00+01:00'>jueves, febrero 06, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
Noticia Anterior
</h3>
</div>
<div class='widget-content'>
3/recent/post-list
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts4'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído del Mes
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>
<img alt='El virus del hambre mata a 8.500 niños al dia, y la medicina existe' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/UgkSPdKeCUq-slt6frtCmg7YYgcpsBK_hPReaXIJHejk9lTlqARe0cLnCS74takPINLMeEVYhlhl11yC6TdQR6BuUR1rCgJC-wjBrC_DBk8S5s96iMuy9umRV2jnsFrm3jmi6-AAqZ2plCmztSb2gJd47pUFheqj1QL0ugfSg_sDPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-31-millones-de.html'>El virus del hambre mata a 8.500 niños al dia, y la medicina existe</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:24:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/descontrol-total-en-el-primer-dia-de.html'>
<img alt='Descontrol total en el primer día de desconfinamiento en España' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/Gyvx7RPARKcy5F0OGih322MUhVfKpLNtJs9bcV-HS4lUHaoI2BHDp9rpLl27XlyJTEdWUp6gOjrwvk_DPxLxQbgRf3gQnH0snNLX3slXLCJZu1SEsg=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/descontrol-total-en-el-primer-dia-de.html'>Descontrol total en el primer día de desconfinamiento en España</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T17:01:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-rey-de-marruecos-huye-de-del-pais-en.html'>
<img alt='El rey de Marruecos &#39;huye&#39; de del país en plena pandemia de Covid-19 y se refugia en Canarias' class='post-thumb' src='https://lh5.googleusercontent.com/proxy/gpf3x97uzsoAhbYwmFCUDGj_s964XObTRd5ljgbIzioowCdN7v4idwVqSYEu3pHIlDltLEtqPgY41Vu8oGVWOe-abELCjyYk_HtQf1OTONBJUQqjpW7ksAcEHCTGztlko51na9T_Fz_-=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-rey-de-marruecos-huye-de-del-pais-en.html'>El rey de Marruecos 'huye' de del país en plena pandemia de Covid-19 y se refugia en Canarias</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-05T12:41:00+02:00'>domingo, abril 05, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>
<img alt='Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/cOxfrH5puefHDa9nO6Wmt77Bi6_JPwPOlyowznEIp7eP0HjO0hkqrD8WM793DYByO82TrFIlCvfkobpA107zvZ4PotafifAgCugAcE-3GVaZDI_dolZJuSt9Ii4RHMcW2pAs6rqD_9I3OY1pxJStVzE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:02:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/africa-como-laboratorio-africanos-como.html'>
<img alt='Africa como laboratorio africanos como ratas: Medicos franceses plantean experimentar vacuna contra Covid-19 en África' class='post-thumb' src='https://lh3.googleusercontent.com/-QjZ_TigVstk/XooYt6WWIcI/AAAAAAAAiVU/iFfdeAvDwW4o-Uwo30yJ1M9GW-TbbQ8gwCLcBGAsYHQ/w680/1586108589604500-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/africa-como-laboratorio-africanos-como.html'>Africa como laboratorio africanos como ratas: Medicos franceses plantean experimentar vacuna contra Covid-19 en África</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-05T19:48:00+02:00'>domingo, abril 05, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/financial-times-asegura-que-el-f.html'>
<img alt='"Financial Times&#39; asegura que el F. Polisario ganará su batalla legal contra Marruecos y las multinacionales involucradas en el saqueo de los recursos naturales' class='post-thumb' src='https://1.bp.blogspot.com/-vGrpakj58CE/XoWdXJ61-4I/AAAAAAAAiLU/e82hRj-z49AibwWdmvMaoquGVh8iLBbvQCLcBGAsYHQ/w680/WatermarkOnPhoto20200402090518.jpg'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/financial-times-asegura-que-el-f.html'>"Financial Times' asegura que el F. Polisario ganará su batalla legal contra Marruecos y las multinacionales involucradas en el saqueo de los recursos naturales</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T15:58:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>
<img alt='Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/TRhgtjKEsykzxQOG8RjVJhhjIqDq4fOGZsdlZ7V0Iwx4K9Y5EvQAuLPkTmfs_mv-1lTHfL1HNPLSklXvnwuhiLdjFL6RDA36vQfyH0WHxcHs0v9oFpkN3aQs7eUB0Q6K=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/rusia-afirma-que-cualquier-solucion-al.html'>Rusia afirma que cualquier solución al conflicto del Sáhara Occidental debe respetar la autodeterminación del pueblo saharaui y la Carta de la ONU</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T18:37:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>
<img alt='In memoriam Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" ' class='post-thumb' src='https://lh3.googleusercontent.com/proxy/lJ1vqwgCzs3M9zq5xl_s27vxGZgDWAWK5e-CVJdtMMPD8gHPwO-BRuzTorasHgFkBDHp4fDjH6HZ6YEkHbY_FAwvDJY=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/in-memoriam-mhamed-jadad-solo-hay-dos.html'>In memoriam Mhamed Jadad: "Solo hay dos opciones; negociar con el POLISARIO o dejar de faenar en las aguas saharauis" </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-10T16:22:00+02:00'>viernes, abril 10, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/la-onu-alerta-podrian-morir-de-hambre.html'>
<img alt='La ONU alerta: Podrían morir de hambre 300.000 personas por día' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/KAZdAzV2N0sRhCBlTGDo9zjNGXTVRo7XhCU0Vy2cRSjR7BnnEBlT02w1VSYuqqXkzvV_Q8j1PG_bI-WH52h8ozemAoDfYXHWPwhfLsfuoFbB9VPFmaLsrq7sgvyZJroxp9DflWiFiv8NKfRWPOb3rcr47WsXyPk=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/la-onu-alerta-podrian-morir-de-hambre.html'>La ONU alerta: Podrían morir de hambre 300.000 personas por día</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-26T17:19:00+02:00'>domingo, abril 26, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/pedofilia-y-prostitucion-de-menores-en.html'>
<img alt='Pedofilia y prostitución de menores en Marrakech (Marruecos)' class='post-thumb' src='https://1.bp.blogspot.com/-8Sq8W4ixSi4/Xj1CzaMOkOI/AAAAAAAACbA/M0uuKm6hnz0n4Bp4Ql9y5-9HdeZggUzngCLcBGAsYHQ/w680/capture-20200207-115709.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/pedofilia-y-prostitucion-de-menores-en.html'>Pedofilia y prostitución de menores en Marrakech (Marruecos)</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-11T12:50:00+02:00'>sábado, abril 11, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- ecsaharaui -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-9217572267464787"

     data-ad-slot="9942080889"

     data-ad-format="auto"

     data-full-width-responsive="true"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Lo Más Leído de la Semana
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>
<img alt='Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara' class='post-thumb' src='https://lh4.googleusercontent.com/proxy/cOxfrH5puefHDa9nO6Wmt77Bi6_JPwPOlyowznEIp7eP0HjO0hkqrD8WM793DYByO82TrFIlCvfkobpA107zvZ4PotafifAgCugAcE-3GVaZDI_dolZJuSt9Ii4RHMcW2pAs6rqD_9I3OY1pxJStVzE=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/salen-la-luz-otros-documentos.html'>Salen a la luz otros documentos desclasificados de la CIA; Juan Carlos pactó en secreto con Kissinger la ocupación del Sáhara</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:02:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/argelia-estas-son-las-fechas-de.html'>
<img alt='Argelia: Éstas son las fechas de reanudación de vuelos de "Air Algérie"' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/yd6CX2JtzX96HSc9hPNQQ7TOfSk59IhI1GyVgMk7BKFhqesmwgO_3UrCcPMqzabzEzMGYHcOE_Yfk14JK1SsKyXm63yeuASaRflFTzkObVk0-hMnG_d5EpB2-0l6cBK1cAb2Z0Dq_IZrA0CNe2olYWyJ3Hx6ltHi7-B1MxareCKex754vCxXZdXUso7qJCnwvtvElYY=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/argelia-estas-son-las-fechas-de.html'>Argelia: Éstas son las fechas de reanudación de vuelos de "Air Algérie"</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T17:05:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-8500-ninos-al.html'>
<img alt='El virus del hambre mata a 8.500 niños al dia, y la medicina existe' class='post-thumb' src='https://lh6.googleusercontent.com/proxy/UgkSPdKeCUq-slt6frtCmg7YYgcpsBK_hPReaXIJHejk9lTlqARe0cLnCS74takPINLMeEVYhlhl11yC6TdQR6BuUR1rCgJC-wjBrC_DBk8S5s96iMuy9umRV2jnsFrm3jmi6-AAqZ2plCmztSb2gJd47pUFheqj1QL0ugfSg_sDPw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-virus-del-hambre-mata-8500-ninos-al.html'>El virus del hambre mata a 8.500 niños al dia, y la medicina existe</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-18T19:17:00+02:00'>sábado, abril 18, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/el-estado-saharaui-independiente-es-la.html'>
<img alt='El Estado saharaui INDEPENDIENTE, es la única solución' class='post-thumb' src='https://lh3.googleusercontent.com/-uVHx5uqdnUE/XqYy8ohhskI/AAAAAAAAi48/N7GhE5Y0OQILfZLwgWG45J7d4xcxKK7OACLcBGAsYHQ/w680/1587950269949631-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/el-estado-saharaui-independiente-es-la.html'>El Estado saharaui INDEPENDIENTE, es la única solución</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T03:18:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/04/muere-un-menor-bajo-custodia-policial.html'>
<img alt='Muere un menor bajo custodia policial en Marruecos' class='post-thumb' src='https://1.bp.blogspot.com/-pQxUWCHKe9A/XqXI3lNq52I/AAAAAAAADO8/rLp9AZStbykr6w1e-IdG6Ph1vFdIdsRnwCLcBGAsYHQ/w680/maroc_journaliste_prison.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/04/muere-un-menor-bajo-custodia-policial.html'>Muere un menor bajo custodia policial en Marruecos</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-04-27T02:37:00+02:00'>lunes, abril 27, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/05/ultima-hora-seis-primeros-casos-de.html'>
<img alt='ÚLTIMA HORA | Seis primeros casos de Coronavirus en Tinduf' class='post-thumb' src='https://lh3.googleusercontent.com/--5rFjdU-cPA/XonLYXS9vvI/AAAAAAAAiUs/zcpCGqLEHIkBscIHuVLG3rHfkdaGCoeiACLcBGAsYHQ/w680/1586088754632503-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/05/ultima-hora-seis-primeros-casos-de.html'>ÚLTIMA HORA | Seis primeros casos de Coronavirus en Tinduf</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-05-01T18:10:00+02:00'>viernes, mayo 01, 2020</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.ecsaharaui.com/2020/05/alerta-maxima-en-los-campamentos-de.html'>
<img alt='Máxima alerta en los campamentos de refugiados saharauis por el avance de COVID-19, que ya deja 9 contagios en Tinduf' class='post-thumb' src='https://lh3.googleusercontent.com/-Kkk0ys-KvRI/Xq3AwdtCncI/AAAAAAAAjEo/1Yd2zqQP9OcmU0bbTRt0ITKL0KQnaRylwCLcBGAsYHQ/w680/1588445339627395-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.ecsaharaui.com/2020/05/alerta-maxima-en-los-campamentos-de.html'>Máxima alerta en los campamentos de refugiados saharauis por el avance de COVID-19, que ya deja 9 contagios en Tinduf</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2020-05-02T20:49:00+02:00'>sábado, mayo 02, 2020</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Menu
</h3>
</div>
<div class='widget-content'>
<ul>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Contáctanos</a></li>
<li><a href='https://www.ecsaharaui.com/'>Inicio</a></li>
<li><a href='https://www.ecsaharaui.com/search/?&max-results=6'>Mega Anuncio</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Quienes Somos</a></li>
<li><a href='https://www.facebook.com/ConfidencialSaharaui/?ref=aymt_homepage_panel&eid=ARAflM0lMbHJNzg233Qe4e_bBF3YBHzm2Fya80QRfoaAO4TO_Sy4xUr4o5Mosx3V0HU1kkUA7UihbIJV'>Síguenos en Facebook</a></li>
<li><a href='https://twitter.com/ECSaharaui'>Síguenos en Twitter</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Sobre ECS</a></li>
<li><a href='https://www.ecsaharaui.com/p/contacto.html'>Vacaciones en Pas</a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Copyright &#169; <script type='text/javascript'>var year = new Date();document.write(year.getFullYear());</script>
<a href='https://www.ecsaharaui.com/'>ECSAHARAUI</a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div><script data-cfasync='false' src='https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js'></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Este sitio utiliza cookies de Google para prestar sus servicios y para analizar su tráfico. Tu dirección IP y user-agent se comparten con Google, junto con las métricas de rendimiento y de seguridad, para garantizar la calidad del servicio, generar estadísticas de uso y detectar y solucionar abusos",
    "dismiss": "Aceptar",
    "link": "Más Información"
  }
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2715030456-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>